Problème avec mon regulateur de vitesse

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
flood
Membre actif
Messages : 157
Enregistré le : 31 janv. 2009, 11:59
Civilité : Homme
Version : Sporty Pack
Couleur : Jaune Tacoma
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 17 juin 2005
Kilométrage : 114000
Kit Caméléo installé : pixel gris et oléboron mix
Localisation : Seine saint denis (93), Saint denis

Re: Probleme avec mon regulateur de vitesse

Message par flood » 13 mai 2009, 14:22

moi j'ai rien fait et il remarche. Elle commence mal, si elle continue, elle va finir chez peugeot rayon occasion.

raphawelle
Membre
Messages : 27
Enregistré le : 03 nov. 2007, 01:25
Civilité : Femme
Version : Sporty Pack
Couleur : Bleu de Chine
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 13 mars 2006
Kilométrage : 35000
Localisation : lorraine
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par raphawelle » 29 juin 2009, 23:49

J'ai le même problème de régulateur...
Chez moi, les soucis sont variables : je m'explique.
Parfois (rarement !), ça fonctionne normalement.
Souvent, les commandes pivotent d'un quart de tour : le - devient +, le + devient mise en route-arrêt, le mie en route-arrêt ne fait plus rien...
Et parfois, le - et le + font plus.
Et une fois, où le - faisait plus, j'appuyais dessus pour passer de 110 à 130, et en cours de route, il est redevenu - ! Les boutons se sont remis en ordre d'un coup comme ça !

Le meccano qui a constaté le problème m'a dit que la pièce à changer était le combo 2000 (ça se situe derrière le volant), et la pièce à elle seule coûte plus de 300 €...

Mais comme j'achète une 207 et que le garage me la reprend, je n'insiste plus pour faire les réparations ; dans 15 jours environ, ce sera LEUR problème, et plus le mien !
Ca me rassure de voir que je ne suis pas la seule, car au garage ils ont galéré à diagnostiquer le problème qui est, selon eux, très rare !
Il faudrait effectivement faire quelque chose pour que ce soit considéré comme "problème fréquent", voire "vice de fabrication", afin que l'on n'ait pas à payer de notre poche pour un problème dont on ne peut être aucunement responsable...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par admin » 30 juin 2009, 18:14

bizarre qu'ils veulent changer le com2002, souvent ils changent le volant.

alors qu'il suffit de faire cela : viewtopic.php?f=24&t=2609" onclick="window.open(this.href);return false;
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

PSC
Nouveau membre
Messages : 3
Enregistré le : 03 nov. 2009, 14:30
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 9-2005
Kilométrage : 73000
Contact :

Regulateur de vitesse

Message par PSC » 01 févr. 2010, 23:35

Bonjour,
avez vous déjà eu le régulateur qui était capricieux (décroche tout seul ou ne veut plus fonctionner) ?

PhS

Avatar du membre
Sésame
1007iste d'or
Messages : 2021
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69
Contact :

Re: Regulateur de vitesse

Message par Sésame » 02 févr. 2010, 06:36

Bonjour, effectivement les possesseurs de regulateur de vitesse sur les anciennes version (commande au volant) ont connu des aléas avec cette option.
Certains ont eu les bouton (+) et (-) inversés et d'autres ont eu le bouton on/off qui ne voulait plus s'enclencher.
Pour ma part, j'ai eu le 2eme cas, chez Peugeot on te change entierement le volant et non le petit module de commande si tu es toujours sous garantie ou si tu as un contrat entretien sinon c'est à ta charge :6: . A vrai dire ils n'ont pas trop de solution.... Cela peut venir aussi du contacteur de frein qui est défectueux.

Tu peux regarder dans le forum à la rubrique Tuto, notre Admin a fait un tutorial sur :arrow: comment nettoyer les cosses du regulateur . Lui à connu l'inversion des (+) et (-), c'est clairement expliqué, personnellement j'ai pas osé le faire :lolflag: mais je pense que sa methode est tres convainquante car depuis il n'a subit aucuns soucis. Parfois un rien peut tout solutionner.

Mon volant a été changé avec une prise en charge, j'ai pas refusé :mrgreen: :mrgreen: , un volant en cuir tout neuf!!!! :mrgreen: Mais récemment, ce probleme est revenu :f04: Je pense m'aventurer à démonter ce volant et suivre les indications de notre Admin :roll:
Modifié en dernier par 1007duquatre9 le 02 févr. 2010, 07:42, modifié 1 fois.
Raison : Mise en ligne du lien comment nettoyer les cosses du régulateur
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

Avatar du membre
carda
Membre actif
Messages : 158
Enregistré le : 27 mai 2006, 10:09
Civilité : Homme
Version : Dolce Pack
Couleur : Gris Aluminium
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 02 déc. 2004
Kilométrage : 115000
Kit Caméléo installé : Trimix silver
Autres kit(s) Caméléo : Aucun ! Vendus!
Localisation : Hauts de France
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par carda » 11 avr. 2010, 22:00

Bonsoir à tous,

j'ai moi aussi ce pb de régulateur depuis aujourd'hui, je le mets sur "on "j'ai bien le bip puis après rien ...
est-ce que la procédure du démontage d'airbag peut solutionner mon pb?

carda
11 ans en 1007 ... maintenant en VW Polo

Oomingmak
Membre
Messages : 31
Enregistré le : 30 avr. 2010, 13:16
Kilométrage : 0
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Oomingmak » 31 mai 2010, 10:44

Bonjour,

Sur notre version 2005, j'ai testé la conduite au régulateur de vitesse pour la première fois sur un aller/retour en Bretagne. A l'allée RAS, par contre au retour j'ai rencontré le problème du "-" qui augmente la vitesse.

Alors après 3 semaines d'utilisation je pense avoir fait le tour de tous les problèmmes connus (un actionneur de porte changé, le volant cuir ridé et maintenant le régulateur capricieux).

J'ai vu le tuto concernant le grand nettoyage des contacteurs du comodo. A votre connaissance, est-ce que d'autres utilisateurs ont vu leur regulateur fonctionner à nouveau normalement après cette opération ?
Y en a t il parmi vous qui sont allé chez Peugeot avec une impression de ce sujet en main pour faire particper le constructeur aux éventuels frais de réparation (si ils sont capables de déterminer l'origine de la panne sans tout changer) ?

A plus,
Oomingmak

Avatar du membre
Sésame
1007iste d'or
Messages : 2021
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Sésame » 31 mai 2010, 11:12

Perso, lorsque je suis allé à Peugeot, ils se sont pas cassé la tete, les touches - et + ou autres pieces faisant partie du volant ne sont pas vendu au détails je crois... Ils se cassent pas la tête et change le tout.... Je n'ai pas encore essayer de nettoyer les cosses... mais David lui n'a plus ce souci je pense depuis...
Tu peux toujours demander une participation mais je doute que cela marche...
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

Avatar du membre
Wapata
1007iste d'argent
Messages : 1394
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : Bleu Montebello
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Wapata » 31 mai 2010, 11:22

Trois semaines ? Si le garage t'a vendu une petite garentie avec, pourquoi ne pas en profiter pour chnager le volant complet ? Il ne sera plus ridé et le régulateur sera ok.
Non ?
Image
Image
In the 1007 club, we have big ones ! :7:

Oomingmak
Membre
Messages : 31
Enregistré le : 30 avr. 2010, 13:16
Kilométrage : 0
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Oomingmak » 31 mai 2010, 11:28

Oui mais nous avons acheté notre 1007 d'occasion à un particulier donc pas de garantie :174:

Avatar du membre
Wapata
1007iste d'argent
Messages : 1394
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : Bleu Montebello
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Wapata » 31 mai 2010, 11:35

Ah flûte... Alors c'est partit pour un démontage du volant alors. Fait bien attention !
Image
Image
In the 1007 club, we have big ones ! :7:

Oomingmak
Membre
Messages : 31
Enregistré le : 30 avr. 2010, 13:16
Kilométrage : 0
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Oomingmak » 31 mai 2010, 11:55

Autant l'actionneur était à ma portée, mais le volant je le sens moins... pas trop envie que l'airbag me saute à la figure :39:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par admin » 31 mai 2010, 13:57

en débranchant la batterie, y a pas de soucis.

par contre, je commence à avoir de nouveau le problème quelques fois, je vais surement redémonter l'airbag.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Miwhak92
Nouveau membre
Messages : 1
Enregistré le : 03 juil. 2012, 19:14
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Miwhak92 » 03 juil. 2012, 19:23

Bonjour à tous j'ai un problème avec le regulateur de vitesse de ma 1007 sports année 2006 j'ai plus le gong quand je l'action ne sur on j'ai essayer à plusieurs reprise mais toujours rien sachant qu'il marchait hier avez vous une solution ?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par admin » 03 juil. 2012, 19:43

Bonsoir,
S'il fonctionnait hier, il fonctionnera demain :lolflag:

Plus sérieusement, tu essayer ça viewtopic.php?f=24&t=2173" onclick="window.open(this.href);return false; et ça viewtopic.php?f=24&t=2609" onclick="window.open(this.href);return false;
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Knondale
Nouveau membre
Messages : 1
Enregistré le : 20 déc. 2012, 13:44
Contact :

Régulateur de vitesse.

Message par Knondale » 20 déc. 2012, 13:48

Bonjour,
Tout nouveau sur ce forum.
Je viens de récupérer ma Peugeot 1007 prêtée à ma fille durant plusieurs mois. Le régulateur de vitesse ne fonctionne plus ! et le cache sur le bouton au volant n'est plus en place. Il y a bien toujours le petit bouton qui glisse de droite à gauche, mais cela ne provoque rien !
Connaissez-vous un garage sérieux et de confiance pour effectuer la réparation, je suis sur la commune du Chesnay à côté de Versailles.
En vous remerciant
Knondale

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12722
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Régulateur de vitesse.

Message par 1007duquatre9 » 20 déc. 2012, 14:22

:82:
Knondale a écrit :Je viens de récupérer ma Peugeot 1007 prêtée à ma fille durant plusieurs mois. Le régulateur de vitesse ne fonctionne plus !
:138: Malheureux faut pas la prêter
Knondale a écrit :Connaissez-vous un garage sérieux et de confiance pour effectuer la réparation, je suis sur la commune du Chesnay à côté de Versailles.
En attendant d'autres adresses, :arrow: Ici des adresses recommandées par certains 1007istes

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par jbc31 » 20 déc. 2012, 15:51

Bonjour et bienvenue Knondale

Avant de passer au garage, David (admin) a fait un tuto pour la réparation du régulateur, cela pourra peut-être te servir si ce n'est pour réparer toi même, au moins pour ne pas te faire avoir par le garagiste: viewtopic.php?f=24&t=2609" onclick="window.open(this.href);return false;
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20796
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par ray-mon » 20 déc. 2012, 16:44

Bienvenue Knondale :82:
Bientôt 5 ans que j'ai prêté la mienne à ma femme ...
Image

Avatar du membre
Vinouchette
Modératrice
Messages : 13727
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Vinouchette » 20 déc. 2012, 17:23

Bienvenue parmi nous Knondale
ray-mon a écrit :Bientôt 5 ans que j'ai prêté la mienne à ma femme ...
on dirait que tu le regrettes ! :188:
Image

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20796
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par ray-mon » 20 déc. 2012, 18:23

Vinouchette a écrit : on dirait que tu le regrettes ! :188:
J'attends qu'elle me la rende .. :161: mes clefs sont neuves .
Image

Avatar du membre
Vinouchette
Modératrice
Messages : 13727
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par Vinouchette » 20 déc. 2012, 18:36

c'est le plus beau compliment qu'on puisse faire à la 1007 : ne plus s'en séparer !
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par la rotule 73 » 20 déc. 2012, 20:27

:g03: Pour en revenir à la panne, vérifie ton contacteur de stop,il y a eu des réparations de régulateur par échange-standard des contacteur de stop,quant à la 1007 de la mère-grand,on s'en fou,demain c'est la fin du Monde! :lol!:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par la rotule 73 » 26 déc. 2012, 07:34

:g03: La vérification du contacteur d"embrayage pour les boites mécaniques est impératif aussi pour le bon fonctionnement du régulateur! :15:

dudul63
Membre
Messages : 17
Enregistré le : 10 déc. 2012, 16:10
Civilité : Homme
Version : Dolce Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 avr. 2006
Kilométrage : 85000
Kit Caméléo installé : je ne sais pas
Contact :

Re: Probleme avec mon regulateur de vitesse

Message par dudul63 » 23 janv. 2013, 20:19

bonsoir à tous
bizarrement j ai fait le tour des ampoules grillees y compris celle de l allume cigare et le régulateur fonctionne a merveille depuis ca fait 1 semaine matin et soir tout marche nickel auriez vous constaté une correlation ma 1007 n'etant pas équipéé de la détection d'ampoules grillees ... bon je vais pas me plaindre ca fonctionne mais quand meme je voudrais comprendre :help2:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité