Problème avec mon regulateur de vitesse

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
NOUNOURSBEARS
1007iste de bronze
Messages : 778
Enregistré le : 31 déc. 2006, 09:37

Problème avec mon regulateur de vitesse

Message par NOUNOURSBEARS »

bonjour!

j'ai un probleme avec mon régulateur de vitesse, les symptômes:
-Quand je veux baisser la vitesse avec le bouton de gauche le "moins"celui m'augmente la vitesse, au lieu de la baisser , le bouton de droite lui me la monte sans problème, je suis donc obliger d'arrêter le regulateur et de remettre à la vitesse que je veux !!

Quelqu'un à déjà eu ce probleme?? Merci de votre aide !!!!Image

Avatar du membre
yco75
Membre actif
Messages : 126
Enregistré le : 01 juil. 2007, 11:48

Message par yco75 »

Décidément ... il me semble qu'il y a eu ce sujet en cours sur un poste il y a quelques jours, non?
En tout cas, si j'ai bonne mémoire, tu dois être la troisième personne à avoir ce problème...

Avatar du membre
NOUNOURSBEARS
1007iste de bronze
Messages : 778
Enregistré le : 31 déc. 2006, 09:37

Message par NOUNOURSBEARS »

merci :6:

EMI
1007iste d'argent
Messages : 1105
Enregistré le : 24 juil. 2006, 00:13

Message par EMI »

J'ai aussi ce problème, une fois sur vingt, donc très sporadique.

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58

Message par Steelson »

J'ai eu ce problème sur ma 207 : Peugeot a changé un capteur (je ne sais plus où) et depuis tout fonctionne.
Il faut aller chez Peugeot pour un diagnostic.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6387
Enregistré le : 08 mai 2006, 09:01

Message par admin »

j'ai eu le soucis une fois, ça ne l'a jamais refait.

Avatar du membre
rabeh
Invité

Message par rabeh »

Moi aussi, j'ai ce problème et j'ai amené la voiture chez peugeot la semaine dernière . Ils ont dit que c'est le contacteur au niveau du frein qui ne marchait plus . Ils l'ont changé, et m'ont dit que l'essai effectué par leur soin après réparation était concluant. Pourtant, lorsque j'ai fait le lendemain un essai sur voie rapide, ça ne marche pas. Etonné, j'ai recontacté peugeot et on m'a donné rendez-vous demain et je verrai.

Avatar du membre
NOUNOURSBEARS
1007iste de bronze
Messages : 778
Enregistré le : 31 déc. 2006, 09:37

Message par NOUNOURSBEARS »

ok tient moi au courant moi j'y vais ce vendredi 7 septembre je vte dis koi :6:

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58

Message par Steelson »

Steelson a écrit :J'ai eu ce problème sur ma 207 : Peugeot a changé un capteur (je ne sais plus où) et depuis tout fonctionne.
Il faut aller chez Peugeot pour un diagnostic.
Ma fille me précise que c'était le contacteur de stop qui cafouillait !

Avatar du membre
tiberi
Super Expert 1007
Messages : 435
Enregistré le : 15 avr. 2007, 10:36

Re: Probleme avec mon regulateur de vitesse

Message par tiberi »

NOUNOURSBEARS a écrit :bonjour!

j'ai un probleme avec mon régulateur de vitesse, les symptômes:
-Quand je veux baisser la vitesse avec le bouton de gauche le "moins"celui m'augmente la vitesse, au lieu de la baisser , le bouton de droite lui me la monte sans problème, je suis donc obliger d'arrêter le regulateur et de remettre à la vitesse que je veux !!

Quelqu'un à déjà eu ce probleme?? Merci de votre aide !!!!Image
Même probléme que toi aprés 3000 KM sans probléme je me retrouve dans la même situation. Il faut préciser que pour que le régulateur fonctionne je le laisse sur "on" avant de démarer la 1007. :11:

Avatar du membre
mao
Modérateur à la retraite
Messages : 7083
Enregistré le : 29 août 2006, 00:20

Message par mao »

moi j'ai autre chose qui se produit quelquefois (non systématique) : la mémorisation de la vitesse ne se fait plus sauf si j'accélère. Mais la plupart du temps ça marche même si je n'ai pas le pied sur l'accélérateur.

Qu'en pensez-vous ?

Avatar du membre
NOUNOURSBEARS
1007iste de bronze
Messages : 778
Enregistré le : 31 déc. 2006, 09:37

REGULATEUR DE VITESSE SUITE !!!!!

Message par NOUNOURSBEARS »

Me voilà de retour de chez Peugeot Chalons en champagne garage GUYOT !!
Mr peugeot (tres compétent) qui savait avant même de lire le résulltat d'ou venait le probleme:
Apres avoir mis la malette éléctronique , celle ci a indiquée que le probleme du régulateur est :

LE COM 2003 APPELE MODULE DE COMUCATEUR celui ci se trouve à coté du commodo des clignotants donc j'ai rendez vous pour changer tout ça!! bientôt je crois que c'est tiberi qui à le même probleme !!

KrisKiller
Expert 1007
Messages : 236
Enregistré le : 28 mai 2007, 18:31

Message par KrisKiller »

Ben ça me l'a fait deux fois moi ... un peu surprennant au début ! Mais je m'en était pas inquiété !

Je crois que je vais rajouter cela à ma liste de vérif. de fin de garantie !!! :twisted:

Avatar du membre
sytav
1007iste de bronze
Messages : 769
Enregistré le : 17 août 2007, 11:03

Message par sytav »

KrisKiller a écrit :Ben ça me l'a fait deux fois moi ... un peu surprennant au début ! Mais je m'en était pas inquiété !

Je crois que je vais rajouter cela à ma liste de vérif. de fin de garantie !!! :twisted:
De toute façon faut toujours tout ajouter aux vérifs de fin de garantie....

Avatar du membre
rabeh
Invité

régulateur de vitesse

Message par rabeh »

Après 3 rendez-vous, ça y est, le régulateur marche à merveille. Ils ont changé:
1/ 1er rdv: capteur au niveau du frein,capteur au niveau del'embrayage,
2/2è rdv: changement du volant sauf l'airbag
3/ 3è rdv: changement du commodo clignotant et essuie-glace
Dommage que c'est au bout de ces pertes de temps qu'ils arrivent à tout comprendre, mais je suis content de tous ces changements, car imaginez que si ça se passe après la fin de garantie. Je casquerai beaucoup d'argent, c'est sur et certain.

Avatar du membre
tiberi
Super Expert 1007
Messages : 435
Enregistré le : 15 avr. 2007, 10:36

Message par tiberi »

1er RDV changement contacteur de marche arriére.
Sans résultat sur le régulateur
2ém RDV diagnostique du changement de volant.
Pas de piéce avant 15j
3em RDV à venir.... :6:

Il pourait diagnostiquer un peu plus sérieusement avant de prendre des RDV, le fait qu'il n'ait aucune piéce en magasin n'arrange rien. Etant en garantie cela leur coute 1 véhicule en prêt à chaque fois et pour moi des pertes de temps.

Avatar du membre
gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : 08 mai 2006, 11:37

Message par gesan »

des techniciens mal formés........... et un joli gaspillage pour la socuété, et ça chaque jour yen a plein

Avatar du membre
mao
Modérateur à la retraite
Messages : 7083
Enregistré le : 29 août 2006, 00:20

Message par mao »

c'est la politique du "vendre à tout prix des voitures" malgré l'incompétence des SAV et des mécaniciens complètement dépassés face aux nouvelles technologies. Je suis étonné du manque de fiabilité de ce régulateur car vous êtes plusieurs à en être victime. Il faut attendre les très médiatiques problèmes de régulateurs coincés sur autoroute pour que ça fasse l'objet d'un rappel ?

Avatar du membre
rabeh
Invité

Message par rabeh »

tiberi a écrit :1er RDV changement contacteur de marche arriére.
Sans résultat sur le régulateur

Mais, quelle relation y aurait-il entre régulateur de vitesse qui est normalement en marche avant, et le contacteur de marche arrière :shock: :shock: :?: :?:
N'importe quoi :!: :!: :!: :!:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6387
Enregistré le : 08 mai 2006, 09:01

Message par admin »

rabeh a écrit :
tiberi a écrit :1er RDV changement contacteur de marche arriére.
Sans résultat sur le régulateur


Mais, quelle relation y aurait-il entre régulateur de vitesse qui est normalement en marche avant, et le contacteur de marche arrière :shock: :shock: :?: :?:
N'importe quoi :!: :!: :!: :!:
moi ils m'ont bien changé les amortisseurs arrière alors que j'avais un bruit sur le train avant :3:

par contre j'ai moi aussi le problème du regulateur mais je ne suis plus sous garantie.

Avatar du membre
NOUNOURSBEARS
1007iste de bronze
Messages : 778
Enregistré le : 31 déc. 2006, 09:37

Message par NOUNOURSBEARS »

g rdv le 28/9/O7 pour changer la piece comutateur !!!!

Avatar du membre
tiberi
Super Expert 1007
Messages : 435
Enregistré le : 15 avr. 2007, 10:36

Message par tiberi »

Le rapport il n'y en a aucun. :8:
Mais comme il passe le diagnostique sur ordinateur (j'espère que ce n'est pas celui de Bilou avec windobe) Ils doivent détecter d'autres anomalies.

Pendant ce temps la vraie panne est encore là Mais comme je le disais plus haut je suis sous garantie (Houf houf )

Avatar du membre
sytav
1007iste de bronze
Messages : 769
Enregistré le : 17 août 2007, 11:03

Message par sytav »

et oui... vive l'autodiagnostic et vive bilou :lol:

KrisKiller
Expert 1007
Messages : 236
Enregistré le : 28 mai 2007, 18:31

Message par KrisKiller »

Même symptomes :

1er rdv changement du volant ...

Je vous dis pour la suite :27:

Avatar du membre
milkaontheroad
Utilisateur régulier
Messages : 59
Enregistré le : 10 sept. 2007, 14:27

Message par milkaontheroad »

C'est vrai que dans chaque marque il y a des couacs au niveau des SAV:

Personnel mal formés sur certains produits et symptomes.....

Manque de rigueur dans les rappels.

Manque de personnels qualifiés.....

Pour ma part le premeier qui me reparle du SAV SMART, je peu lui en faire un roman, car on a eu que des problèmes, jusqu'au jour où le technicien smart est parti et qu'il a été remplacé par toute l'équipe mercedes....

En attendant le technicien smart est parti chez skoda, je n'acheterais donc pas de skoda, car depuis son arrivée il y a de gros problèmes de SAV chez skoda....