Probleme ventilateur moteur

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

lyloo
Nouveau membre
Messages : 1
Enregistré le : vendredi 28 août 2015, 19:21:08

Probleme ventilateur moteur

Message par lyloo »

Bonjour.

J'ai une 1007 1,6 l 2 tronic de 2006,qui a 150000 kms.
Depuis peu,le ventilateur du moteur se declenche rapidement (5 à 10 minuites).Une fois à l'arret,celui_ci continue a marcher quelque temps.

Pour autant, je n'ai pas de voyant qui s'allume.

Quelqu'un pourrait il me renseigner?

Merci.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 574
Enregistré le : samedi 22 janvier 2011, 01:27:41

Re: Probleme ventilateur moteur

Message par laurentg0 »

:82: lyloo,

Malheureusement quand le témoin de température maxi du liquide de refroidissement s'allume, c'est souvent trop tard :?

As-tu vérifié le niveau du liquide de refroidissement ?

A+ Laurent

Avatar du membre
dartagnan
1007iste de platine
Messages : 3768
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Probleme ventilateur moteur

Message par dartagnan »

Ou sinon,la sonde de commande du ventilo se déclenche trop tôt,c'est courant.

Dam28170
Membre
Messages : 5
Enregistré le : jeudi 07 juin 2018, 07:02:26

Température LDR

Message par Dam28170 »

Bonjour à tous!
Quelle belle mélodie que le ventilateur de radiateur qui se met en route toutes les 30 secondes à 1 minutes pendant environ 15 secondes!
Sur la route du travail ce mati, je me rends compte que le ventilateur n'arrête pas de tourner.
Il fait 17°, il pleut et fait un trajet mixte (voie rapide et ville). Il est 7h du matin, pas trop de circulation. Je suis donc assez étonnné, compte tenu des conditions, de voir que mon ventilo me joue la sérénade. J'attrape mon petit lecteur de données, le branche sur la prise et là je vois que ma température oscille entre 98 et 105°!!!!
Aussitôt arrivé, je contrôle mon LDR. Evidemment le niveau est bon, normal, il est chaud. Je re-controlerai cela ce soir.
L'un de vous a déjà eu ce cas de figure?
Puisque j'ai la température, c'est que la sonde fonctionne.
Je vais vérifier le LDR ce soir et par précaution faire une petite vidange, c'est pas long et c'est pas ca qui coute cher.
Mais quand bien même! Qu'en pensez vous? Le thermostat?

Je suis preneur de vos conseils avisés!
Entre hier l'actionneur de porte conducteur et aujourd'hui le LDR, j'espère ne pas avoir autre chose qui me p*** à la figure! :f03:
Bonne journée à tous!

Avatar du membre
dartagnan
1007iste de platine
Messages : 3768
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Probleme ventilateur moteur

Message par dartagnan »

Bizarre,la sonde de déclanchement du ventilo se trouvant sur le radiareur,si le thermostat était fermé,le radiateur ne chaufferait pas et donc le ventilo ne tournerait pas :g01: .
Il n'y a rien devant le radiateur qui empècherait l'air de passer?Il arrive parfois qu'un papier ou un sac plastique vienne se plaquer contre en roulant :g03: .

Dam28170
Membre
Messages : 5
Enregistré le : jeudi 07 juin 2018, 07:02:26

Re: Probleme ventilateur moteur

Message par Dam28170 »

Merci Dartagnan!
Je suis tout nouveau sur 1007 et ne savait donc pas que la sonde de déclenchement se trouvait sur le radiateur. Ton explication est donc tout à fait logique. Merci à toi.
En effet, il n'y a absolument rien devant la calandre qui pourrait obstruer à la bonne circulation de l'air.
Une bonne vidange ce week end et je repars. Heureusement que le fond de l'air est frais et humide en ce moment!
Pour la température, je ne suis pas encore à l'allumage du témoin mais à surveiller!
Si d'autres ont des idées je suis preneur!

petit suisse
Membre actif
Messages : 168
Enregistré le : lundi 13 novembre 2017, 20:03:52

Re: Probleme ventilateur moteur

Message par petit suisse »

dartagnan a écrit : mardi 12 juin 2018, 14:00:42 Bizarre,la sonde de déclanchement du ventilo se trouvant sur le radiareur,si le thermostat était fermé,le radiateur ne chaufferait pas et donc le ventilo ne tournerait pas :g01: .
Il n'y a rien devant le radiateur qui empècherait l'air de passer?Il arrive parfois qu'un papier ou un sac plastique vienne se plaquer contre en roulant :g03: .
Pas forcement bizarre si c'est cette sonde qui deconne. Celà dit, la temperature moteur qui oscille entre 98 et 105° est bien trop élevée. 9a ne devrait pas depasser 90-95°.

Est-ce que le problème ne viendrait pas de la pompe à eau? du LDR fatigué voir du radiateur en parti bouché?

Avatar du membre
dartagnan
1007iste de platine
Messages : 3768
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Probleme ventilateur moteur

Message par dartagnan »

Oui mais si l'eau circule plus difficilement dans le radiateur mais que l'air y circule bien,la température devrait grimper dans le moteur mais pas dans le radiateur,non ? Pareil pour la pompe a eau ? :g01:
Ou en est ta distrib ? Ca serait l'occasion de changer la pompe,déjà.Si tu vidange le circuit,fait un bon rinçage :g03: .
Par contre c'est bizarre que le ventilo tourne par petits coups et souvent,comme si ça chauffait vite et refroidissait vite.Ca ressemble aussi a un joint de culasse :sad: .Je me demande bien pourquoi,vue le prix de la 1007,ils ont fait l'économie d'un thermomètre au tableau de bord :f03:

Tommy92
Membre
Messages : 19
Enregistré le : mardi 29 août 2017, 22:27:29

Ventilateur

Message par Tommy92 »

Bonjour à tous. Je profite de l'été pour bichonner un peu ma 1007. Après avoir réparé la porte sésame et changé la pompe de lave glace, j'essaye de faire un peu de prevention. Nettoyage, graissage etc...
Mais un petit détail me turlupine depuis que j'ai cette voiture (1 an). Même quand je fais de l'autoroute, que le moteur est brûlant, jamais le ventilateur du radiateur ne reste allumé après que je m'arrête. Est-ce normal ? La voiture est passé trois fois en diag chez Peugeot en 1 an, ils n'ont jamais rien eu à redire sur le sujet. Peut-être est-ce normal et je m'inquiète pour rien. Mais je préfère prevenir que guérir. J'ai une motorisation essence 1.6L.

Merci de votre aide précieuse !

petit suisse
Membre actif
Messages : 168
Enregistré le : lundi 13 novembre 2017, 20:03:52

Re: Probleme ventilateur moteur

Message par petit suisse »

le moteur est en alliage donc avec une faible inertie thermique. De plus, trouver le moteur brulant est subjectif ;) si tu mets la clim, le ventilateur se mets à tourner? si oui, il n'y a pas de soucis de ce coté.
Et sur l'autoroute, le ventilo ne se declanchera pas, le vent relatif suffit largement à refroidir le moteur!
Sur la C5(certe c'est un HDI), moteur au ralentit par 25° extérieur, le LDR ne depasse pas 80°C. Le TU5 de la 1007 a un moins bon rendement mais avant qu'il chauffe au ralentit pour declancher le ventilo, il doit falloir attendre un peu....

Sur celle de mon épouse, le ventilo se declanche l'été quand elle arrive à la maison au sommet d'une cote en ville. Parfois il reste allumé quand elle coupe le contact, parfois non.

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : samedi 22 décembre 2007, 17:28:35

Re: Probleme ventilateur moteur

Message par Moulagaufre »

:158:
Pendant les période caniculaires, j'ai vu la température monter à 108° :61: , en ville comme sur autoroute.
J'ignore quand le ventilateur se déclenche, mais je sais qu'il se coupe quand le LDR redescend en dessous des 105°, ce qui pouvait prendre un certain temps... :89:

Tommy92
Membre
Messages : 19
Enregistré le : mardi 29 août 2017, 22:27:29

Re: Probleme ventilateur moteur

Message par Tommy92 »

Ok super vous me rassurez. J'avais l'habitude d'un moteur diesel avant et le ventilo restait souvent allumé après avoir coupé le contact. En tout cas le ventilo tourne je l'ai déjà entendu. Merci pour votre retour d'expérience !

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

Diesel psa si fap + cycle de régénération interrompu = ventilateur qui continue de tourner à l'arrêt

petit suisse
Membre actif
Messages : 168
Enregistré le : lundi 13 novembre 2017, 20:03:52

Re: Probleme ventilateur moteur

Message par petit suisse »

Moulagaufre a écrit : jeudi 23 août 2018, 16:42:25 :158:
Pendant les période caniculaires, j'ai vu la température monter à 108° :61: , en ville comme sur autoroute.
J'ignore quand le ventilateur se déclenche, mais je sais qu'il se coupe quand le LDR redescend en dessous des 105°, ce qui pouvait prendre un certain temps... :89:
je sais pas avec quoi tu as vu la temperature monter à 108 sur autoroute mais il y a un problème si c'est réellement le cas. Contrairement à ce qu'on pense, c'est sur autoroute que le moteur est le mieux refroidit donc si tu as 108 sur autoroute, pense à changer ta pompe à eau!!


Pour info:
Thermostat
- Début d'ouverture (°C)..........................................................89
- Température d'enclenchement 1ère vitesse (°C) :
• sans climatisation ..............................................................97
• avec climatisation ..............................................................96
- Température d'enclenchement 2ème vitesse (°C) :
• sans climatisation ............................................................101
• avec climatisation ............................................................101
- Température d'enclenchement post ventilation (uniquement véhicule climatisé) (°C) ..............................112 ou 6 minutes
- Température d'alerte (°C)....................................................118

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

Problème de surchauffe, il faut tout vérifier, notamment l’étalonnage de la vanne thermostatique...

J'ai une question: comment faites-vous pour visualiser au degré près la température de votre liquide de refroidissement sur une 1007 en "live" ?

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

Moulagaufre a écrit : jeudi 23 août 2018, 16:42:25 :158:
Pendant les période caniculaires, j'ai vu la température monter à 108° :61: , en ville comme sur autoroute.
J'ignore quand le ventilateur se déclenche, mais je sais qu'il se coupe quand le LDR redescend en dessous des 105°, ce qui pouvait prendre un certain temps... :89:
Comment fais-tu pour une telle lecture ?

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : samedi 22 décembre 2007, 17:28:35

Re: Probleme ventilateur moteur

Message par Moulagaufre »

petit suisse a écrit : vendredi 24 août 2018, 14:55:56
Pour info:
Thermostat
- Début d'ouverture (°C)..........................................................89
- Température d'enclenchement 1ère vitesse (°C) :
• sans climatisation ..............................................................97
• avec climatisation ..............................................................96
- Température d'enclenchement 2ème vitesse (°C) :
• sans climatisation ............................................................101
• avec climatisation ............................................................101
- Température d'enclenchement post ventilation (uniquement véhicule climatisé) (°C) ..............................112 ou 6 minutes
- Température d'alerte (°C)....................................................118
Merci pour ces précisions.

Pingoo a écrit : vendredi 24 août 2018, 20:55:54
Comment fais-tu pour une telle lecture ?
J'ai installé un module Bluetooth ELM327 sur la prise de la valise et l'appli Car Scanner sur Android.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

:152:

petit suisse
Membre actif
Messages : 168
Enregistré le : lundi 13 novembre 2017, 20:03:52

Re: Probleme ventilateur moteur

Message par petit suisse »

attention, le TU3 est reputé pour avoir des problèmes de sonde de température de LDR.....sachant que sur ce moteur, le ventilo est commandé par une deuxième sonde independante de celle informant le calculateur moteur.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

petit suisse a écrit : samedi 25 août 2018, 14:24:25 ...sachant que sur ce moteur, le ventilo est commandé par une deuxième sonde independante de celle informant le calculateur moteur.
C'est pas plus mal...

Perso avec cette info je changerais les 2 sondes par prudence...

J'ai rencontré un problème similaire sur un vieux XUD9, affichage erroné de la température (décalage de 10°C, affichage en dessous de la température réelle) et vanne thermostatique défectueuse. Le moteur surchauffait et le ventilateur tournait très souvent pendant très peu de temps. Heureusement qu'un thermocontact commandait le ventilateur, et qu'un deuxième commandait l'alerte au tableau de bord...

julo400
Membre
Messages : 10
Enregistré le : samedi 25 mai 2019, 11:58:20

Ventilateur de refroidissement moteur

Message par julo400 »

Petite question bête,mon ventilateur de refroidissement est très souvent en route,en éteignant le moteur,il tourne encore quelques minutes,le voyant température ne sait pas encore manifesté,par contre,le moteur est très chaud,même en faisant des petits kilomètres,doit je craindre quelques chose?,son anciens proprio lui a changé la pompe à eau et la courroie de distribution a été remplacé à 108.000kms,actuellement elle a 111.600kms

Avatar du membre
dartagnan
1007iste de platine
Messages : 3768
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ventilateur de refroidissement moteur

Message par dartagnan »

Peut-être le thermostat.Le radiateur est-il chaud aussi quand le moteur est chaud ?

julo400
Membre
Messages : 10
Enregistré le : samedi 25 mai 2019, 11:58:20

Re: Ventilateur de refroidissement moteur

Message par julo400 »

Oui,il est aussi chaud que le moteur

Avatar du membre
dartagnan
1007iste de platine
Messages : 3768
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Probleme ventilateur moteur

Message par dartagnan »

Donc pas le thermostat.La pompe est neuve.
Est-ce que ça arrive quand tu met la clim ?Certain ont eu des problèmes de ce côté-ci,attendons qu'ils se réveillent.
Sinon,déjà un bon coup de jet,même de Karcher a travers les ailettes du radiateur,si tu peut de l'intérieur vers l'extérieur.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Probleme ventilateur moteur

Message par Pingoo »

Attention avec le karcher, la pression risque de plier les ailettes, le mieux c'est de démonter le radiateur de refroidissement et de retirer les dépôts entre celui-ci et le condenseur.
Circuit vidangé tu peux changer ton boîtier thermostat + capteur.