Problème capteur... au mieux

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Problème capteur... au mieux

Message par Hector12 » 31 déc. 2013, 15:13

Bonjour à toutes et à tous,

je suis un petit nouveau. Je possède une 1007 qui a 82000 KM de fin 2005 depuis pas mal de temps sans connaitre ce forum... Il faut le faire.

C'est en ayant un problème que je me suis intéressé à rechercher la solution sur internet (que j'utilise trop peu finalement).

En fait, je viens de faire un tour chez peugeot car sur ma 1007 sporty boite semi auto, j'ai des voyant qui s'allument : ABS/esp défaillant. Mais, ils ne s'allument qu'au bout d'un certain temps de roulage .... Jamais tout de suite au démarrage (sauf, quand elle est chaude, il m'indique que l'abs est défaillant). Quand il m'indique cette défaillance, un flocon de neige apparaît sur le passage des vitesse, et les vitesse ne passent plus (ça, quand je coupe le contact et que je rallume, elle ne le fait plus du tout, sauf quand je dépasse une certaine vitesse (a peu près 70 km/h)). Le démarrage se fait en deuxième... Comme s'il décrété qu'il y a de la neige, et que l'anti patinage se mettait en action.

Verdict peugeot : une bonne mise à jour + un remplacement défaillant d'1 capteur : 330 €

Mais, et c'est ça qui me fait peur, il me dit aussi que sa balise indique que la pression abs est défaillante, et ça peut être un problème mécanique : remplacement du bloc 1500 € (attention cette intervention viendrait si le problème est tjr présent malgrés les mises à jour, et le remplacement du capteur)

Mais (bis) il me dit aussi que la balise indique qu'il y a un souci de boite de vitesse : d'où le remplacement de choses dont je ne me souviens plus du nom (clapet ???? ) dans la boite de vitesse : 1200 € (idem : à voir après remplacement capteur)


Alors là, je suis très inquiet car, ce qui m'étonne, c'est que quand ça arrive, je passe immédiatement en vitesse manuelle, et du coup, les vitesses passent parfaitement...


Alors, je sais que vous n'avez rien en main, mais j'en appelle à votre expérience pour me dire si je dois m'inquiéter ou non. D'autant que je n'ai ni les moyens pour la première intervention, ni pour la seconde...


Merci

Hector

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20786
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: problème capteur... au mieux

Message par ray-mon » 31 déc. 2013, 15:19

Bienvenue Hector12 :82:
... :84: ...
Image

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 31 déc. 2013, 15:27

Merci Raymond... Ne vous étonnez pas si je mets du temps à répondre, il m'a fallu 30 min pour écrire mon message d'avant.......

Avatar du membre
Vinouchette
Modératrice
Messages : 13723
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: problème capteur... au mieux

Message par Vinouchette » 31 déc. 2013, 18:56

Bienvenue Hector.
J'espère qu'en cette soirée de réveillon, nos experts en boite 2-tronic pourront t'apporter de l'aide et surtout te rassurer quant aux sommes à prévoir pour les réparations.
Image

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 01 janv. 2014, 10:21

Merci beaucoup Vinouchette,


On va croiser les doigts

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: problème capteur... au mieux

Message par yvesdm3000 » 01 janv. 2014, 11:22

Un coup de karcher sur les roues pour nettoyer les capteurs ABS ?

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 01 janv. 2014, 14:47

Bonjour Yves et merci de me répondre.

Ce serait mon rêve, mais, ils m'ont bien dit que le capteur est forcément à changer... En même temps, ils ne s’embarrasse pas de savoir si c'est juste encrassé, ils changent directement, ça leur fait des sous en plus chez Peugeot...

En tout cas, si c'est ça, ça voudra dire que je ne vire pas vers la pire solution... Ce serait un grand ouf de soulagement !!!!!!!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: problème capteur... au mieux

Message par la rotule 73 » 01 janv. 2014, 15:05

:g03: Mais les capteurs sont bien protégés derrière les moyeux de roues, et il vaut mieux peut être y jeter un coup d’œil , en fait c'est assez simple pour vérifier l'état, au bout de milliers de kilomètres ,c'est surtout les déchets de freinage des disques et des plaquettes qui peuvent faire obstruction , la corrosion et sans dénoncer les coupures de faisceaux,ou des pannes de blocs ESP, tu peux nous dire la suite de ta panne,ça rendra service ! :84:

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 01 janv. 2014, 16:29

Bonjour la rotule 73,

je vous ferez un rapport sur la suite de la panne. J'ai la réponse demain, et je ne vous cache pas que ça me fait cogiter...

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: problème capteur... au mieux

Message par yvesdm3000 » 01 janv. 2014, 18:13

On sait que les garagistes aiment bien remplaçer, surtout car s'ils ne le font pas, et le probleme revient, les gens pensent que le garagiste n'est pas compétent ...

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
user99
Invité

Re: problème capteur... au mieux

Message par user99 » 01 janv. 2014, 18:49

Commence par changer le contacteur de la pédale de frein, c'est moins de 20€ la pièce, 5 minutes à changer (fais le toi même) et c'est 90% des pannes induisant un message ABS/ESP défaillant.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème capteur... au mieux

Message par admin » 01 janv. 2014, 19:51

Même avis que user99, défaut ESP et 2tronic, le capteur de la pédale de frein est sûrement hs.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: problème capteur... au mieux

Message par yvesdm3000 » 01 janv. 2014, 19:58

Si le contacteur est HS, eske les feux stop ne s'allument pas tout le temps ?

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 01 janv. 2014, 20:45

Oula... Si c'est ça, alors je vais regretter mon passage chez peugeot.

Mais, ils devraient le voir sur le compte rendu de l'ordinateur que ce capteur est HS...?

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 02 janv. 2014, 15:45

Et voilà, le verdict est tombé :

C'est l'actionneur qui est foutu : 1200 €

Il m'a dit qu'il avait changé un capteur pour le soucis d'ABS, et lui refonctionne. Il me dit ensuite que la boite ne veut pas descendre sur le rapport 1, du coup, c'est soit l'embrayage, soit l'actionneur. Du coup il me propose de le changer. Quand je lui dis que ça ne le fait plus quand je coupe le moteur et que je redémarre, alors il ne sait plus quoi dire....

Bref, je stoppe tout avec cette voiture qui est un énorme problème électronique. C'est comme une imprimante. Sauf que les consommables sont hors de prix.


Merci pour votre aide

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème capteur... au mieux

Message par admin » 02 janv. 2014, 18:37

Le problème c'est surtout le garagiste qui change tout un tas de pièces sans savoir si le problème vient de là !
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 02 janv. 2014, 19:29

C'est à dire que le capteur était bien mort.

Je viens de la récupérer : 230 € capteur + main d'ouvre. Il m'a dit qu'il n'avait rien mis à jour puisque le calculateur était déjà jour.

En tout cas, sur le trajet de 10 min que je viens de faire, tout s'est très bien passé. Est-ce qu'un actionneur défectueux a des sursaut de de problème avant les gros problèmes ????

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème capteur... au mieux

Message par admin » 02 janv. 2014, 19:57

Tu aurais la référence du capteur ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 02 janv. 2014, 20:53

Alors, sur la facture, il est écrit ça : Remplacement capteur AV : 45101A BS 1 COT E

Je viens de faire un tour de plus de 50 Km avec de la ville, de l'autoroute. Démarrage comme si j'étais dans des bouchons... RAS Tout est Nickel. Aucun bruit de boite de vitesse anormal. Je leur ai aussi demandé le compte rendu de leur test d'ordinateur, et franchement, je crois qu'ils m'ont enfumé car ça ressemble à tout sauf aux comptes rendus que je peux voir sur le net.

Auraient-ils essayé de me faire payer quelque chose qui n'aurait pas eu le mérite de l'être ?

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: problème capteur... au mieux

Message par la rotule 73 » 02 janv. 2014, 22:41

:g01: Une référence qui n'a rien à voir avec la 1007 , mais bon peut être une erreur de références ou autre ! L'erreur est toujours humaine ! :188:

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 03 janv. 2014, 16:00

Etrange, en effet. Aujourd'hui, j'a roulé 2h... que de la ville. RAS. j'espère ne jamais avoir de mauvaise surprise

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: problème capteur... au mieux

Message par yvesdm3000 » 03 janv. 2014, 17:11

230 € pour le capteur de pedale ou bien capteur de roue pour ABS ?

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Hector12
Membre
Messages : 12
Enregistré le : 31 déc. 2013, 14:59
Contact :

Re: problème capteur... au mieux

Message par Hector12 » 04 janv. 2014, 14:11

Pour le capteur roue ABS

Est-il possible que ce même capteur ait fait marquer une erreur de boite de vitesse ?

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: problème capteur... au mieux

Message par yvesdm3000 » 04 janv. 2014, 17:26

Désolé, je n'ai pas de boite robotisé.

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
tigou
Membre actif
Messages : 157
Enregistré le : 05 sept. 2012, 18:52
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 10 avr. 2008
Kilométrage : 79000
Kit Caméléo installé : trimix silver
Autres kit(s) Caméléo : trimix red
Contact :

Re: problème capteur... au mieux

Message par tigou » 04 janv. 2014, 17:28

Attendons La rotule qui saurait nous dire .......

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité