Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 21:54

:g03: Tiens on va demander à quelqu'un à Fredp68 pour voir ce qu'il en pense :?: ,lui aussi c'est un bon mécano! :b7:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 22:10

oui vous etes tt les deux calé quand meme:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 22:16

J'ai fait du Dièsel mais jamais en HDI! Mais bon,ça ressemble! :8:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 22:25

mais moi je suis en diesel normal il me semble, attend du coup tu me mets le doute
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
FREDP68
Membre actif
Messages : 163
Enregistré le : 08 sept. 2012, 09:19
Civilité : Homme
Version : Urban
Couleur : Gris Cendré
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 29 avr. 2005
Kilométrage : 161000
Kit Caméléo installé : TRIMIX SILVER
Options : RADIO CD RD3


ELM 327 USB + OBD FACILE
Localisation : GRASSE
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par FREDP68 » 20 déc. 2012, 00:19

De toute maniere meme sans prechauffage ca doit demarrer jusqu'a 0° meme s'il faut insister et que ca fume au demarrage...
Le start pilot ca marche bien j'en connais quelquechose !
Juste desserrer la premiere et deuxieme vis du filtre a air (en partant de la droite quand on est face au moteur) et on injecte dans le filtre (moi j'avais pris l'embout et la paille du WD40 !) :g03:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 20 déc. 2012, 00:31

ah ouii d'accord merci du conseil :)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 20 déc. 2012, 12:13

:g01: Alors, les résultats des courses :?:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12700
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 » 20 déc. 2012, 12:22

:arrow: Ici Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 20 déc. 2012, 12:34

:g02: Ce n'est pas les mêmes courses,je voulais avoir des nouvelles du Start Pilote,quand ça traîne c'est pas bon,mais alors pas bon du tout!! :g01:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 20 déc. 2012, 12:46

Alors du coup je fais quoi de mon start pilot je l achète ou non:-)
-
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 20 déc. 2012, 13:13

:g01: t'as trouvé,ils sont en rupteur de stock ou quoi :?: :!: :164:
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 20 déc. 2012, 13:35

Non je sais pas . Je suis pas aller voir en magasin encore:-)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 20 déc. 2012, 22:17

:g03: Comme tu veux ,c'est toi le patron,dommage! :12:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 20 déc. 2012, 22:52

aujourd'hui j'etais pas mal occupé donc j'ai pas pu mais demain :p
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 21 déc. 2012, 13:03

bon ca y 'est je viens d'acheter le produit mais maintenant comment fait-on pour l'introduire dans le filtre a air. il y a vis a enlever avec une clé a laine c'est ça?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 15:19

je viens d'essayer d injecter le produit tjr rien. j'ai teste la batterie j'obtiens 12V c'est pas la batterie- j'ai essayer d'allumé avec les câbles tjr rien maintenant j'ai le voyant de la batterie qui s'allume je peux plus ouvrir les portes avec la clé.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 22 déc. 2012, 15:24

Si le voyant batterie clignote, c'est normal, elle s'est mise en mode économie d’énergie, elle sortira de ce mode quand le moteur aura démarré.

Tu as contrôlé les fusibles ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 15:26

je l'avais pas avant le voyant:(
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 15:32

mon autre video que filmé je ne peux pas l'envoyé le fichier est trop gros. c'etais la video avec l'injection du produit. non je n'est pas verifier les fusibles
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 22 déc. 2012, 15:36

Regarde ceux du compartiment moteur dans la boite à droite.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 15:38

et je fais comment? ils doit etre foncé au bou quand il sont usé?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 22 déc. 2012, 15:43

Dans un fusible en état de marche, tu dois voir le filament.
Si il est HS, le filament aura fondu.

C'est plus facile à voir en le retirant.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 15:47

d'accord pas de souci merci. je regarderais. mais si les fusibles il y a pas de pb et apres avoir injecter le produit le pb est due a quoi?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 22 déc. 2012, 15:53

Ca serait bien que ce soit juste un fusible.

Après il faudrait vérifier si le gasoil arrive bien au moteur.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 22 déc. 2012, 19:18

d'accord je transmettrai ca au pere de ma copine il arrive demain:) merci du conseil
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité