Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 04 janv. 2013, 11:10

J ai appeler un dépanneur il a essayer lui même la poire la , ça ne marcher tjr pas !! Il a remorquer au garage le plus proche et si le garagiste trouve quelques choses il me fais signe. Voilà je vous tiendrais au courant:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 04 janv. 2013, 12:26

:g03: Bonne année Tishrek40,si c'est une difficulté pour purger l'alimentation basse-pression en GO si ce n'est le filtre à GO,peut être un problème à la crépine-jauge au réservoir, de toute façon,dis nous le résultat,ta panne peut servir aux autres membres! :|

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 08 janv. 2013, 20:51

Bsr tt le monde,
je sors du garagiste il m'as dis que c'est le calculateur qui est HS . Ils sont pas pu rentré dans le menu, lorsqu'il supprime ou modifie les defauts il reviennent automatiquement après. Il m'as conseiller de déposer ma voiture chez Peugeot pour qu'il me fasse un devis. voila les dernières nouvelles:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 08 janv. 2013, 22:47

:12: Pas de bol,une panne majeure sur les HDI, calculateur tèlècodé d'injection,fait nous part de la suite,ça pourrait servir! :g01:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 08 janv. 2013, 22:52

Et vous savais combien ça pourrait coûte ce truc??
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 09 janv. 2013, 06:56

:g02: Peut être un d'occasion ou réparer le tien ,mais il faut le retélécodé, j'ai vu ça sur le Web! http://click.infospace.com/ClickHandler ... 4598C13158" onclick="window.open(this.href);return false; Une boite dans le Gard :84: Les Siemens sont un peu plus cher mais bon! :g01:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 09 janv. 2013, 09:29

Oui tte manière il va être entre les mains de Peugeot ,il le le diront mais bon j'espère sa va pas coûter un bras!:( toute manière je suis obliger de le faire si je veux que la voiture roule
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 09 janv. 2013, 12:42

:g03: On va voir l'aboutissement, une panne qui va servir une fois de plus! :g01:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 09 janv. 2013, 12:51

Ouii, après je vais voir si genre eux peuvent me la garder mais me propose d acheter une autre voiture chez eux, après eux pourront la réparer et la vendre . Enfin on est pas encore la, j attend le verdict de Peugeot
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 20:18

Bonjour tt le monde, j'ai été recuperé mon devis chez Peugeot. Mon pb venait du capteur de régime et du boitier servitude moteur. Tt compris le montant du devis s'éleve a 567.90 :( .Voila tout
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 11 janv. 2013, 20:20

Bonsoir,

Le changement du BSM est il bien nécessaire ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 20:25

je sais pas du tt j'y connais rien mais si je le fais pas la voiture ne demarre plus , et le boitier commande tout nn?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 11 janv. 2013, 20:36

Le capteur de régime peut à lui seul empêcher le démarrage du moteur.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 20:39

ba je sais pas pourquoi il me la mis alors je lui demanderais alors . il sert a quoi sinon ?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 11 janv. 2013, 20:48

Le BSM, a ne pas confondre avec le calculateur moteur, gère ce qui est autour du moteur, essuies glace, phares, alim pompe carburant, klaxon, ...

il n'y a aucune liaison entre le capteur de régime et le BSM.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 20:55

ah d'accord, bah moi sa se trouve c'est ca il arrive pas a declencher les essuie glace et tt donc le BSM. et le calculateur moteur c'est les donneés du tableau de bord, l'ouverture des porte et tt?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 11 janv. 2013, 20:57

Si elle est en économie d'énergie, je pense que c'est normal que les essuies glace ne fonctionnent pas.

Le calculateur moteur ne gère que le moteur, pour l'intérieur de l'habitacle, c'est le boulot du BSI.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 21:12

oui il dois être en économie d’énergie je pense. ah d'accord ok. ba je me renseignerai alors si il est nécessaire de change le BSM sinon ba je serai obliger de la changer hein
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 11 janv. 2013, 22:27

la rotule 73 a écrit ::g03: On va voir l'aboutissement, une panne qui va servir une fois de plus! :g01:
:g01: C'est quoi le terme du diagnostic sur ta 1007 :g01: Si c'est le calculateur d'injection,on change le calculateur d'injection,si c'est le BSI,on change le BSI! :g01: De toute façon,ça rejoint le prix que je t'ai donné + main d'oeuvre + PP2000 ,C'est du Siemens et c'est le plus cher! :g03:

Avatar du membre
Bendau
Membre
Messages : 36
Enregistré le : 26 mars 2009, 20:41
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 25 juil. 2005
Kilométrage : 161000
Kit Caméléo installé : Bidultruc
Options : Déflecteurs
Tapis 3D
Stores latéraux
Barres longitudinales
Autoradio Sony Bluetooth Streaming Audio
HP avant Focal 3 voies
Localisation : Pontoise
Contact :

Re: Impossible de démarrer

Message par Bendau » 11 janv. 2013, 23:01

Bon et bien voila, après une bonne journée de galère pour sortir le démarreur et un petit tour chez AD (Valéo D6RA110 pour 183 euros) j'ai tout remonté en une bonne heure. Le plus dur c'est de trouver toutes les vis de fixation :126: mais c'est faisable et ne vaut certainement pas les 800 euros que me proposait Peugeot (400 le démarreur et 400 la MO !!!)
Ma titine démarre au quart de tour maintenant :123:
Merci à tous pour ce superbe forum et votre sympathie :merci:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Impossible de démarrer

Message par la rotule 73 » 11 janv. 2013, 23:09

:g03: Encore une affaire classée ! :47: Tu as écouté le forum! :g03:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 janv. 2013, 23:14

bah moi c'est ceux qui m'ont donné hein et vu que je suis jeune je pense qui ne se gêne pas pour rajouter des truc pour que je paye en plus:( ...mais la je suis blasé d'un tel montant quoi mais bon . Après les réparations je pense que je vais voir si je peux pas la vendre :(
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 04 févr. 2013, 22:45

Ma voiture roulé jusqu a présent , désormais c est ma vitre qui ne remonte plus côté conducteur. Il y a pas la petite lumière allume avec le logo de la vitre côté conducteur alors que côté passager c est allumé ! Les fusibles de ça sont indépendant ou non??
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 05 févr. 2013, 19:53

Les 2 vitres sont sur le même fusible.

Peut être que le bouton est HS ou débranché.
Tu peux les inverser pour tester.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 05 févr. 2013, 20:41

Oui je l ai vu quand j ai vérifier les fusibles.mais ce q est bizarre c est que j entend le tic quand je press le bouton de la fenêtre côté conducteur.le mec de delko apparemment du coup ça serais tt le mécanisme à changer et ça compterai 200 euros .je l ai amener chez Peugeot pour avoir un deuxième avis et savoir combien ça pourrait me coûter . Voilà
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité