Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
cidou37
Nouveau membre
Messages : 2
Enregistré le : 24 mars 2012, 09:14
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par cidou37 » 18 déc. 2012, 23:14

Perso, j'ai eu un problème qui ressemble au tien.
Et c'était un joint d'injecteur + durite. Des pièces pas cher mais difficile d'accès.
Avant de ne plus démarrer et de "brouter" elle s'arrêtait après démarrage.
Si ça peut aider...

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 00:03

FreP68: oui j essayerai d enregistrer le son et le ferais parvenir

Cidou37:moi ça s est fait du jours au lendemain qu 'elle ne démarre plus. La elle broute encore quand j essaye.:( si je vais chez Peugeot il vont me la faire douillet la pièce non? delko sont pas mal je trouve.
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 12:45

j'ai enregistré le son de l'interieur !!
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 17:59

:g03: Si tu as une bonne pression à la pompe d'amorçage de GO, il faut vérifier avec un voltmètre la tension aux bougies de préchauffages en début de contact! :84: Si les bougies de préchauffages sont alimentées,il va falloir interroger la prise diagnostique! :g03:
Modifié en dernier par la rotule 73 le 19 déc. 2012, 19:36, modifié 2 fois.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Zeb34 » 19 déc. 2012, 19:06

une idée en l'air .... le condensateur sur la pompe d'injection cela m'est arrivé sur ma 306 .....!
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 19:11

:g02: Il n'y en a plus,c'est le calculateur qui commande l'injection! On dirait qu'il n'y a plus de préchauffage à sa 1007,mais c'est une supposition! Pour vérifier,un coup de Start Pilote pour remplacer le préchauffage! On sera fixé de suite! :g03:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6883
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 19 déc. 2012, 19:52

Il ne démarre pas du tout, je l'ai pas entendu tousser !

Tu as essayé avec la 2ème clé ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 20:06

bonsoir, comment verifier ca? un coup de start pilote? comment on fait ca mdr
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 20:10

:g02: Elle n'a même pas brouter, je me suis rappeler le procédé à Fredp68 pour un démarrage récalcitrant,un coup de Start Pilote dans le filtre à air en vente dans toutes les stations service,si c'est le préchauffage elle va démarrer,et en plus tu vas économiser ta batterie ! :g03:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 20:50

ah c'est un produit qu 'il faut que j'achete ? et je le met ou apres?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 20:55

:g03: Dans le filtre à air,si ton préchauffage est en panne,elle ne va pas demander son reste,et tu pourras la conduire au mécano,comme un grand! :b7:
Image
Modifié en dernier par la rotule 73 le 19 déc. 2012, 21:03, modifié 1 fois.

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:03

d'accord merci j'essayerai demain alors et je vous tiens au courant ensuite.Ça s'appelle start pilote ? j’espère seulement que ça sera ça^^
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6883
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 19 déc. 2012, 21:04

Essaye quand même avec la 2ème clé au cas où !
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 21:05

:g03: Aller,on croise les doigts ! :lolflag:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:10

je l'injecte dans le filtre a air, et après je redémarre de suite après?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:11

admin: j'ai egalement essayé avec la 2eme clé , ca fait exactement pareil:(
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 21:17

:g03: Pas trop de produit car si ton préchauffage fonctionne tu auras des petits coups de pétards,mais si il est en panne,ta 1007 va démarrer presque au quart! :f02:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:21

ok ca marche je ferais gaff alors :) mais ca marche le produit pourquoi allez chez le mécano?
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:22

désolé question bête:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 21:24

:b7: Une 1007 doit démarrer au quart sans aide,si elle ne remplie pas son rôle,il y a un beug! De toute façon si il y a un problème au préchauffage à ce kilomètrage :arrow: 4 nouvelles bougies sous réserve pour l'alimentation de ces dernières!!! :g03:
Modifié en dernier par la rotule 73 le 19 déc. 2012, 21:41, modifié 1 fois.

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:27

d'accord :) je te fais confiance alr:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 21:38

http://www.youtube.com/watch?v=viHwMaFpP1g" onclick="window.open(this.href);return false;
moi ca fait comme ca mais la il abuse un peu la ,mais ca abime pas le moteur de faire comme il fait de forcer ? mais le resultat a la fin est positif
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 21:54

:g03: Tiens on va demander à quelqu'un à Fredp68 pour voir ce qu'il en pense :?: ,lui aussi c'est un bon mécano! :b7:

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 19 déc. 2012, 22:10

oui vous etes tt les deux calé quand meme:)
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par la rotule 73 » 19 déc. 2012, 22:16

J'ai fait du Dièsel mais jamais en HDI! Mais bon,ça ressemble! :8:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité