Problème de démarrage

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : samedi 22 décembre 2007, 17:28:35

Re: Problème de démarrage

Message par Moulagaufre »

Oui, cela m'est arrivé quand j'ai changé le mien, mes portes ne voulaient plus s'ouvrir non plus.il faut changer quelques tits trucs dans les fiches de l'autoradio à brancher. Le brave gars de Norauto me l'a branché selon le plan que j'ai trouvé sur le forum.

Avatar du membre
Aurelink
Invité

Re: Problème de démarrage

Message par Aurelink »

Bonsoir,
Euh ........ tu l'a trouvé où le plan "Moulagaufre" :18:
:120:
Je voudrais le montrer à mon pote de chez Feuvert pour qu'il fasse le réglage :mrgreen: car le fait d'être coincé dans la voiture les portes fermées n'est pas très dérangeant car on peut les ouvrir manuellement, mais ............ étant handicapé j'ai énormément de mal à ouvrir ces portes :125: trop lourdes pour moi

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : samedi 22 décembre 2007, 17:28:35

Re: Problème de démarrage

Message par Moulagaufre »

Je l'ai retrouvé ! :mrgreen:

viewtopic.php?f=24&t=1877&p=49455&hilit ... nic#p24208" onclick="window.open(this.href);return false;

Avatar du membre
Registigre
Expert 1007
Messages : 236
Enregistré le : jeudi 21 février 2008, 18:22:40

Re: Problème de démarrage

Message par Registigre »

Pour en revenir au pb de démarrage sur 3 cylindres... ça me l' afait une fois après avoir insisté de démarrer 3 ou 4 fois de suite (le démarreur tourne mais pas d'allumage) et puis elle a fini par démarrer...
Puis cet hiver au mois de Février je la démarre et le moteur "broute" comme s'il tournait sur 3 cylindres avec un ralentit cahotique proche de caler... de là suit le message: Bip Bip "alerte pollution" puis Bip Bip "anomalie catalyseur" puis le voyant orange "defaut moteur" au tableau de bord s'allume !!!
Là j'ai dit: "y en a marre, tu vas rouler ou tu casses et je saurais pourquoi !" Alors j'ai roulé comme ça pendant 6 ou 7 bornes toujours avec mon bruit de tracteur (tout le monde se retournait dans la rue pour voir qui c'est qui faisait ce bruit, dommage pour l'image de marque 1007) .... je l'ai stationnée toute la matinée et puis quand je l'aie reprise, elle a fonctionné normalement...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème de démarrage

Message par admin »

change les bougies, je n'ai plus de problème de démarrage depuis.

tu va abîmer le catalyseur à rouler comme ça.

Avatar du membre
Registigre
Expert 1007
Messages : 236
Enregistré le : jeudi 21 février 2008, 18:22:40

Re: Problème de démarrage

Message par Registigre »

Ok ça marche, depuis le temps que je me le dis aussi... :164:

Avatar du membre
0relsan
Membre
Messages : 5
Enregistré le : vendredi 28 juin 2019, 11:35:45

Re: Problème de démarrage

Message par 0relsan »

Bonjour j'ai rencontré ce problème se matin et je crois bien que la situation est devenue critique quand j'ai essayé pour la 6ème fois de demarrer ma 1007. Je m'explique, j'ai fait faire un diagnostique chez peugeot, ils ont trouvé pas mal de petites pannes par ci par là dont les bougie qui sont encracer.

Sachant que j'ai changer ma batterie il y a 3 semaines je ne suis pas sensé arrivée à cours de jus après 6 démarrage (pour ma part la batterie est faiblarde maintenant) le démarreur à rendus l'âme à la 7eme tentative (bruit très aiguë comme si le démarreur tourné dans le vide) bref j'ai encor espoir de pouvoir la demarrer... Je vous Tien au jus ;)

José
Membre
Messages : 10
Enregistré le : dimanche 05 juillet 2020, 18:27:54

Re: Problème de démarrage

Message par José »

Bonjour
Ma 1007 1.6 de 2005 avec 50000 km me donne du souci le matin
Depuis 3 jour je doit insister sur le démarreur, une fois que le moteur a démarré, le ralenti reste à 800 t/min au lieu de 1000 t/min, ensuite il stabilise 900 t/min (ce qui est normal) dans la journée je n'ai aucun problème elle démarre au quart de tour. Le lendemain sa recommence et c'est comme ça depuis 3 jours.
Quelqu’un pourrait m'aider svp
D'avance merci

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème de démarrage

Message par admin »

Bonsoir, de quand date le dernier changement des bougies ?

José
Membre
Messages : 10
Enregistré le : dimanche 05 juillet 2020, 18:27:54

Re: Problème de démarrage

Message par José »

Bonjour
Bougie remplacé il y a deux semaine, j'ai fait 430 km avec

Avatar du membre
dartagnan
1007iste de platine
Messages : 3819
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème de démarrage

Message par dartagnan »

J'allais dire problème de chauffe.Test si le jus arrive bien au bougies,tu as peut-être mal serré une cosse lors du remontage,et elle c'est desserré lentement et a fini par se débranché.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1401
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème de démarrage

Message par Pingoo »

Moteur essence ?

Vérifie la pression d'essence au niveau de la rampe des injecteurs.

José
Membre
Messages : 10
Enregistré le : dimanche 05 juillet 2020, 18:27:54

Re: Problème de démarrage

Message par José »

Bonjour

Grand merci à vous tous, je vais contrôlé tous ce que me conseiller et je vous tiendrai au courant des résultats

José
Membre
Messages : 10
Enregistré le : dimanche 05 juillet 2020, 18:27:54

Re: Problème de démarrage

Message par José »

Bonjour
Problème de démarrage le matin résolue tout simplement en nettoyant le capteur, température de l'air d'admission avec du produit nettoyant contact désoxydant
Cela fait 3 jour que je n'ai plus de problème

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1401
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème de démarrage

Message par Pingoo »

Après le filtre à air ?

José
Membre
Messages : 10
Enregistré le : dimanche 05 juillet 2020, 18:27:54

Re: Problème de démarrage

Message par José »

oui! Juste avant le boitier papillon!