Anomalie démarrage Sporty Pack 2Tronic 1.6e

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

melanie
Membre
Messages : 10
Enregistré le : 25 juil. 2016, 15:00
Civilité : Femme
Version : Sporty Pack
Couleur : Jaune Tacoma
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 3-2007
Kilométrage : 80000
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par melanie » 28 juil. 2016, 17:33

Oui donc le contacteur va bien. En tout cas quelque chose empeche la voiture de se mettre au point mort. Diag erreur 1108 détectée. Le N ne s'affiche pas a l'écran il y a un trait qui le remplace.

melanie
Membre
Messages : 10
Enregistré le : 25 juil. 2016, 15:00
Civilité : Femme
Version : Sporty Pack
Couleur : Jaune Tacoma
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 3-2007
Kilométrage : 80000
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par melanie » 28 juil. 2016, 17:34

Je me demande si il ne faut pas que je change le calculateur.... un avec anti demarrage.

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 491
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 76000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par androiduserdu03 » 29 juil. 2016, 08:00

Ça ressemble à un soucis électronique d'après le code erreur à savoir une reprogrammation du calculateur car il n'est pas forcément hs.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par Zeb34 » 30 juil. 2016, 08:29

Bonjour
Voila ce que j'ai trouvé sur le net ci cela peut apporter de l'eau a ton souci ! :g03:

P1108 Paramètre d'adaptation de la quantité d'air entrant dans le collecteur (adapt_bias_tot voir débitmètre encrassé ?
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

manubis75
Nouveau membre
Messages : 3
Enregistré le : 08 avr. 2017, 11:46
Contact :

bonjour a tous ma voiture ne demarre pas

Message par manubis75 » 10 avr. 2017, 16:25

apres année sans m en servir ma voiture refuse de demarrer et c est pas tres sympas j ai changé la batterie et les bougies mais celle ci ne demarre pas j ai l impression que l essence n arrive pas a quelqu un pourrait il me renseigner svp ?

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 491
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 76000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: bonjour a tous ma voiture ne demarre pas

Message par androiduserdu03 » 10 avr. 2017, 19:07

Bonjour,une présentation de ta part ainsi que de ton modèle de 1007 sont de mise avant de poster ton soucis(dans la bonne rubrique du forum de préférence).Merci.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

manubis75
Nouveau membre
Messages : 3
Enregistré le : 08 avr. 2017, 11:46
Contact :

S0S ma 1007 ne redemmarre pas apres 1 an sans rouler

Message par manubis75 » 11 avr. 2017, 17:03

il y a environ 1 an ma 1007 roulait parfaitement mais j essaye de la redemarrer depuis 3 jours mais rien ne se passe .
j ai changé la batterie , les bougies mais elle ne demarre pas . j ai un ami qui est passée avec un boitier electronique pour checker la voiture il en ressort qu il n y a pas de connection avec le bloc moteur celon lui le probleme viendrait du boitier BSI j ai donc suivit la procedure de reinitialisation mais toujours rien quelqu un aurait il une idée pour reparrer ca
lorsque je met la clé de contact il y a bien le bruit du demareur mais c est comme si l essence n arrivait pas jusque la
comme vous pouvez le constaté j y connais pas grand chose donc je vous remercie d avance pour tout renseignement utile

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 491
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 76000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: S0S ma 1007 ne redemmarre pas apres 1 an sans rouler

Message par androiduserdu03 » 11 avr. 2017, 17:45

Ta 1007 est ce un modèle 2 Tronic?Car si c'est le cas c'est à 90% ton contacteur de frein qui est hs et empeche le démarrage,après si ta 1007 n'est pas une 2 Tronic et que le bsi est en cause il faudra le changer('occasion ça se trouve),ton ami a utilisé une valise équipée diagbox pp2000 pour peugeot et citroen ou une autre interface?
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

manubis75
Nouveau membre
Messages : 3
Enregistré le : 08 avr. 2017, 11:46
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par manubis75 » 11 avr. 2017, 23:58

une autre interface et j ai deja eu le problem de contacteur il a moins de 20 k km c est un modele 1.6 boite automatique de 2005 ou est ce que ca se trouve le bsi s i l te plais
Modifié en dernier par manubis75 le 12 avr. 2017, 10:56, modifié 1 fois.

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 491
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 76000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: Ma 1007 ne démarre pas au secours

Message par androiduserdu03 » 12 avr. 2017, 07:39

Le neiman peut etre en cause aussi,après ton contacteur c'est la loterie car s'il a 20000 kms ça ne veut rien dire il est peut etre encore hs,après le bsi c'est ça en bas à gauche là ou il y a les fusibles et la prise diagnostic(Environ 30-40e d'occasion en moyenne sur ebay ou le boncoin):

Image

Après concernant l'interface utilisée pour le diagnostic je serais toi je passera par un garagiste Peugeot de façon à utiliser une valise Lexia pp2000.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Tommy92
Membre
Messages : 18
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000
Contact :

Problème de démarrage

Message par Tommy92 » 30 août 2017, 10:07

Bonjour à tous, je viens d'acquérir une 1007 sporty 1.6 2-tronic, tout se passait bien, je rentre chez moi avec et là grosse déconvenue, je m'arrête deux minutes devant la porte de mon parking car ma télécommande était HS, ça commençait bien, et là impossible de redémarrer la voiture ! Je tourne la clé et j'entends un clac, la lumière s'éteint pendant une demie seconde et rien ne se passe. Je recommence juste après et même problème.
J'ai dû attendre 10 minutes pour que le moteur redémarre, après plusieurs essais, il semble clair que la voiture démarre parfaitement à froid, mais ne veut rien entendre à chaud.
J'ai lu à droite à gauche qu'il peut s'agir d'un souci de démarreur ou de neiman, voire les deux. C'est un modèle de 2006 et parait-il les pannes à ce niveau sont fréquentes. Est-ce une réparation à la portée d'un bricoleur aguerri mais avec peu d'expérience en mécanique ? Que me conseillez-vous ?

Merci de votre aide, c'est une peu le désespoir !

Avatar du membre
alubat
Membre
Messages : 36
Enregistré le : 19 mars 2016, 23:17
Contact :

Re: Problème de démarrage

Message par alubat » 30 août 2017, 10:43

Bonjour,

Pour ma part dans un cas comme cela, je commence par regarder si les cosses de la batterie ne sont pas oxydées, ensuite je la débranche et je la mets en charge toute la nuit pour voir si cela peut améliorer les choses, je passe chez un centre auto ou mieux un vendeur de batterie pour faire contrôler la capacité et la qualité de ma batterie.

Après si ça marche pas, à part un passage à la valise pour savoir ça va être p^lus difficile.

Bon courage

Amitiès

Tommy92
Membre
Messages : 18
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000
Contact :

Re: Problème de démarrage

Message par Tommy92 » 30 août 2017, 11:46

Merci Alubat pour cette réponse rapide ! Mais ne pensez-vous pas que si la batterie était en cause, j'aurais aussi du mal à démarrer à froid ? Car à froid elle démarre impeccable

Ed7594
Membre
Messages : 8
Enregistré le : 23 sept. 2010, 13:39
Kilométrage : 1
Contact :

Problème démarreur

Message par Ed7594 » 30 août 2017, 13:39

Bonjour, à tous,

J'ai une Sporty pack de novembre 2005, acheté en 2010, aujourd'hui je me suis arrêté 10 mn dans un magasin, en ressortant elle ne voulait plus redémarrer...j'entends bien le "clic" du solénoïde, mais je crains qu'il ne s'agisse du démarreur

Pouvez vous me donner un conseil avant d'aller au garage ? est ce qu'il y a des charbons sur ce type de démarreur ? est ce que vous avez une suggestion?

voilà merci par avance

Cordialement

PS : il est 14h30, je viens de retourner où je l'avais laissé stationner vers 13h00, et elle a démarré ! j'ai essayé plusieurs fois et elle a encore démarré...est ce le signe avant coureur d'un problème de démarreur ?
Qu'est ce que vous me conseillez ?
Merci

Ed7594
Membre
Messages : 8
Enregistré le : 23 sept. 2010, 13:39
Kilométrage : 1
Contact :

Problème démarreur 1007 sporty pack

Message par Ed7594 » 30 août 2017, 15:55

Bonjour, à tous,

J'ai une Sporty pack d'Octobre 2005, acheté en 2010, aujourd'hui je me suis arrêté 10 mn dans un magasin, en ressortant elle ne voulait plus redémarrer...j'entendais bien le clic du solénoïde, mais le démarreur ne tournait pas du tout

J'ai attendu environ 1h30, et là, elle a redémarré comme ci de rien n'était ! La batterie est récente et parfaitement chargée.

Je voulais votre avis avant d'aller voir un garage pour faire changer le démarreur, d'autant que c'est intermittent apparemment !

Est ce qu'il y a des charbons sur ce type de démarreur ? quelle est la solution que vous me conseillez ?

Merci

Cordialement

Avatar du membre
dartagnan
1007iste d'or
Messages : 2603
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Problème démarreur 1007 sporty pack

Message par dartagnan » 30 août 2017, 17:55

Regarde d'abord si la batterie charge,si oui il faudra changer le démarreur.Un d'occas dans une casse,ou un échange standard.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
alubat
Membre
Messages : 36
Enregistré le : 19 mars 2016, 23:17
Contact :

Re: Problème de démarrage

Message par alubat » 30 août 2017, 18:13

Re,

Difficile de répondre mais en général c'est le boitier CDI qui à besoin de voltage et d'ampérage pour démarrer, à froid après une moment de repos la batterie n'est sollicitée que pour le démarrage si elle est un peu juste en mémoire de charge dans la journée avec la clim ou autre, il n'y a plus assez de jus pour le CDI.

Avant de faire des réparation ça vaut le coup de tester ta batterie par un pro.

A plus

Ed7594
Membre
Messages : 8
Enregistré le : 23 sept. 2010, 13:39
Kilométrage : 1
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par Ed7594 » 31 août 2017, 09:00

Bonjour merci pour vos réponses,
En lisant le sujet, je viens de voir que Tommy92 avait exactement le même problème que moi, et effectivement c'est un redémarrage juste après un arrêt lorsque la voiture est "chaude" qui pose problème, à froid ça démarre bien
je vais essayer de voir pour la charge de la batterie bien qu'elle n'ai que 2 ans, mais je ne m'en suis pas servi pendant un mois, ensuite je m'orienterai sur le démarreur, je ne me sens pas de le changer moi même, il y a un petit garage Peugeot près de chez moi qui à l'air d'être bien noté
Merci à tous

Avatar du membre
kidid7467
Membre
Messages : 41
Enregistré le : 28 mai 2012, 09:08
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 03 nov. 2008
Kilométrage : 117000
Localisation : Pornic
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par kidid7467 » 09 nov. 2017, 16:03

Bonjour à Tous;
Moi aussi, j'ai exactement les mêmes phénomènes que Ed7594, sauf que moi, c'est une 1.6 HDI 110ch Sporty Pack manuelle.
Hier, elle l'a fait à ma Compagne, juste avant d'aller au boulot le matin de bonne heure (heureusement, qu'on à le 3008).
Lorsque moi je suis aller voir et que j'ai tourné la clé, elle a donné un signe de faiblesse, puis à démarré !
Aujourd'hui, re-belote ! Plus rien ! On dirait que l'ampèrage n'est pas suffisant, comme un mauvais contact d'un fil...
Hier, quand elle à démarré, j'ai vérifié la charge sans et avec accessoires (phares, lunette arrière chauffante, clim.): on oscille entre 13,7V et 14,3V. Ce qui me fait douter et m'interroger ! Je remarque que ça arrive lorsqu'il il y à beaucoup d'humidité, où qu'il à beaucoup plu. Cet été, RIEN ! Là, ça fait 4 où 5 fois qu'elle me fait le coup.
.../... Je viens de vérifier encore le voltage: 12,2V. Au démarrage (mais elle ne démarre pas, et clac lorsque je tourne la clé), elle oscille entre 10,2 et 11,2V. L'autre jour lorsqu'elle a faibli avant le démarrage, mon testeur était branché, et j'ai remarqué qu'elle descendait au dessous de 9V !
Il y a 4ans, j'avais déjà eu un problème similaire sur le 3008: voltage impeccable, mais pas de démarrage ! Même pas de "claquement"... Appel chez Peugeot, déplacement d'un mécano, puis verdict: batterie morte, car en court-circuit.
Là, j'ai pas l'impression que ce soit pareil. En plus, dans mon cas, elle redémarre mieux a chaud qu'a froid. Je viens de remettre la batterie en charge, mais il ne manque pas grand chose: entre 12,2V et 13,5V environ, mais je ne croit pas que ce soit ce 1,3Volt qui manque qui soit le problème ! Enfin, je vais continuer de chercher: autour du démarreur (connexion), connexion du fil de masse au châssis (?)... J'avais pensé au fait que si il pouvait arriver à l'alternateur de ne pas chargé a cause de charbon défectueux, cela pourrait me causer ce genre de problèmes, mais je n'ai jamais remarqué de baisse d'intensité, ne serais-ce qu'a l'éclairage la nuit, où au tableau de bord.
J'avais eu un problème du même genre sur une ancienne Opel Corsa (Phase 1): j'avais changé le démarreur, puis l'alternateur, mais rien ! Avant d'apprendre par un mécano, qu'il fallait vérifier le "pont" électrique entre le châssis et le moteur, avec des pinces de démarrage, ce que j'ai fait, et "bingo" ! J'ai juste eu a remplacer la tresse de masse, et d'acheter 2 cosses à souder, pour effectuer la réparation. Je n'avais plus qu'a retourner me faire rembourser mes alternateur et démarreur, chez le casseur chez qui je les avaient achetés.
Enfin, je vais chercher, et j'essaye de vous tenir au courant. A moins que quelqu'un connaisse le remède, où puisse m'aiguiller... Ce serait sympa ;-)

A bientôt...

Didier.
"Ne fait pas à autrui, ce que tu ne voudrais pas que l'on te fasse !"

Peugeot 3008 2.0HDI 150ch Premium Pack Bleue Abyss (02/2011)
Peugeot 1007 1.6HDI 110ch Sporty Pack Noire Obsidienne (11/2008)

Avatar du membre
kidid7467
Membre
Messages : 41
Enregistré le : 28 mai 2012, 09:08
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 03 nov. 2008
Kilométrage : 117000
Localisation : Pornic
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par kidid7467 » 09 nov. 2017, 16:50

.../... après environ 1h de charge, et 13,8Volts, j’arrête le processus, et je remet un coup de clef... démarrage impeccable, et sans peine. :f02:

Je n'y comprends rien :g01: !!! :f03:
"Ne fait pas à autrui, ce que tu ne voudrais pas que l'on te fasse !"

Peugeot 3008 2.0HDI 150ch Premium Pack Bleue Abyss (02/2011)
Peugeot 1007 1.6HDI 110ch Sporty Pack Noire Obsidienne (11/2008)

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1484
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par yvesdm3000 » 10 nov. 2017, 06:11

Si ta batterie tombe a 9V au demarage elle est morte.

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
kidid7467
Membre
Messages : 41
Enregistré le : 28 mai 2012, 09:08
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 03 nov. 2008
Kilométrage : 117000
Localisation : Pornic
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par kidid7467 » 10 nov. 2017, 22:40

Booonnnn ! Eh bien je crois que tu as raison Yves !

Je me suis résolu à racheter une batterie aujourd'hui même: nous verrons !

Je la monte demain, et à mon avis, terminer les ennuis. Sinon, j'y perdrais mon Latin.
Après, il est vrai que c'est ardue, l'électricité ! Des fois, c'est à rien y comprendre, mais bon c'est comme ça...
Aujourd'hui, j'ai voulu me rendre a l'Inter. à 3kms de chez moi, j'ai donc arrêté le moteur sur le parking, et quand je suis revenu, coup de clef, et CLAC-CLAC ! Plus rien !
Faut dire aussi que j'avais les phares allumés en arrivant, et ça, si la batterie était déjà faiblarde, je pense qu'elle n'a pas du trop aimer sur 3kms !...
J'ai appelé ma Compagne avec le 3008, j'ai redémarré, puis je suis aller de ce pas au Roady d'à côté, pour acheter une batterie.

Voilà. Je vous tiens au courant, si nouveau problème...
"Ne fait pas à autrui, ce que tu ne voudrais pas que l'on te fasse !"

Peugeot 3008 2.0HDI 150ch Premium Pack Bleue Abyss (02/2011)
Peugeot 1007 1.6HDI 110ch Sporty Pack Noire Obsidienne (11/2008)

Avatar du membre
dartagnan
1007iste d'or
Messages : 2603
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par dartagnan » 12 nov. 2017, 07:22

Sur mon Jumpy,j'avais eu un problème avec une batterie huit et demi(presque neuf :lolflag: ),elle devait avoir 6 mois.Je la chargeais avec le chargeur,elle était pleine en quelques minutes.je la rebranchais,elle se vidait tout de suite.Je la rapporte au magasin,il me la teste et me dit qu'elle est bonne.Je commence a négocier,et comme il voit que j'ai du temps et que je ne veut pas lâcher le morceau,il fini par céder et me la change.En fin de compte,elle se comportait comme si elle avait une toute petite capacité,mais avait tout son débit.Surtout que j'avais mis une 100AH pour le camping.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité