Anomalie démarrage Sporty Pack 2Tronic 1.6e

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
damedenage
Utilisateur régulier
Messages : 57
Enregistré le : 18 févr. 2007, 20:56
Kilométrage : 1
Localisation : givrand.vendée 85
Contact :

Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par damedenage » 15 déc. 2007, 17:25

:5: ma 1ère panne sur la 1007 en 11 mois...

Clef de contact enclanchée : rien ne se passe (pied sur le frein et levier au point mort)
Affiché sur le RT3 : passer chez Peugeot *

Lundi dernier passage au banc : résultat "défaut furtif sur commande démarrage" ; action : acquitement du défaut.

Ce soir même panne et avertissement * à mon 4 ème démarrage.
Heureusement en insistant avec la clef de contact, la 1007 redémarre comme la fois précédente.

Si cela devient sérieux, je rappellerai Peugeot lundi car un samedi soir...

Qui a eu ce genre de panne et la solution apportée par Peugeot?

Ce serait sympa de me donner des arguments...

A part cette panne je n'ai qu'à me feliciter de cette voiture par rapport a la 306 automatique que j'ai gardé 9 ans mais sans aucun problème électronique.

D'avance merci.
Image :12:
Sporty Pack 1,6e 16v 110ch 2-tronic full options-bleu recife 60000 kms le 02/11/2015-8,9l/100

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Message par admin » 15 déc. 2007, 18:28

tu as essayer avec la deuxieme clé ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

EMI
1007iste d'argent
Messages : 1199
Enregistré le : 24 juil. 2006, 00:13
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 avr. 2005
Kilométrage : 47000
Contact :

Message par EMI » 15 déc. 2007, 23:02

Il y a un mois je rentre dans ma 1007 et je [strike]démarre[/strike] essaye de démarrer. Plouf, ça marche pas, il y a "Anomalie boîte Automatique" qui s'affiche. J'ai insisté, rien à faire.

Je me gratte derrier l'oreille gauche, où ai-je bien mis la boîte auto de réserve ... après 5 minutes de grattage, je réessaye et bingo, démarrage normal. Depuis, plus de problèmes.

Je pense que c'était un tit bug électronique.
boudiou une 1007 !!
conducteur de boîte manuelle cro-magnon, c'est un pléonasme !

Avatar du membre
Steelson
1007iste de diamant
Messages : 9071
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée
Contact :

Message par Steelson » 16 déc. 2007, 09:37

C'est un phènomène connu et assez répandu, un GMI mon cher EMI : un Grand Mystère de l'Informatique (ou de l'électronique).
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
mao
Modérateur à la retraite
Messages : 7815
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)
Contact :

Message par mao » 16 déc. 2007, 12:00

apparemment, il y a beaucoup de bugs différents qui se manifestent par le message : "Anomalie boite auto". Seule la 1007 de Nounours a dû repartir sur la dépanneuse suite à ce message. Alors pour les prochaines victimes : no panic !

Il m'est arrivé une fois de ne plus pouvoir démarrer. Mais je n'ai pas eu ce message. Ni aucun autre. Ca a finalement démarré en retirant la clef de contact et en patientant 30 secondes. Au quatrième essai. :12:

Ca ne l'a plus refait depuis.
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
fxp2008
1007iste d'or
Messages : 2170
Enregistré le : 11 avr. 2007, 10:46
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 févr. 2008
Kilométrage : 45000
Autres kit(s) Caméléo : Trimix Silver. Trimix Red
Localisation : Yvelines 78
Contact :

Message par fxp2008 » 16 déc. 2007, 13:10

En boite manuelle ca demarre toujours meme avec une vitesse enclenchée

EMI
1007iste d'argent
Messages : 1199
Enregistré le : 24 juil. 2006, 00:13
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 avr. 2005
Kilométrage : 47000
Contact :

Message par EMI » 16 déc. 2007, 13:33

mao a écrit :Il m'est arrivé une fois de ne plus pouvoir démarrer
Je note comment c'est facile à raconter à posteriori, mais chez moi ça a fait "Comment transpirer en moins de 5 secondes sans aucun effort physique". :12: :13: :3: :23:.
boudiou une 1007 !!
conducteur de boîte manuelle cro-magnon, c'est un pléonasme !

Avatar du membre
sytav
1007iste de bronze
Messages : 858
Enregistré le : 17 août 2007, 11:03
Kilométrage : 1
Localisation : Montpellier
Contact :

Message par sytav » 16 déc. 2007, 15:11

On est peut-etre des néandertaliens avec nos boites manuelles... mais au moins on arrive à démarrer une voiture :8: :8: :8:
1007 HDI 110 sporty pack bleu récife - Kit Cameleo Nateo

Avatar du membre
damedenage
Utilisateur régulier
Messages : 57
Enregistré le : 18 févr. 2007, 20:56
Kilométrage : 1
Localisation : givrand.vendée 85
Contact :

Re: demarrage

Message par damedenage » 05 janv. 2008, 16:05

mao a écrit :apparemment, il y a beaucoup de bugs différents qui se manifestent par le message : "Anomalie boite auto". Seule la 1007 de Nounours a dû repartir sur la dépanneuse suite à ce message. Alors pour les prochaines victimes : no panic !

Il m'est arrivé une fois de ne plus pouvoir démarrer. Mais je n'ai pas eu ce message. Ni aucun autre. Ca a finalement démarré en retirant la clef de contact et en patientant 30 secondes. Au quatrième essai. :12:

Ca ne l'a plus refait depuis.
:roll: bonjour Mao et meilleurs voeux 2008
pour ma part depuis hier nouvelles difficultes de demarrage et sans alertes au 4eme ou 5 eme essaie elle demarre je viens d'envoyer un mail a Cara Challans et j'espere que le probleme sera resolu au pire changement calculateur precedemment en decembre apres le passage au logiciel=effacement defaut pedale de frein et acquittement,cela est tres genant et on peut hesiter a s'eloigner de sa region!est-ce un cas frequent?kms=6500 rien a signaler autrement c'est une bonne voiture goulue mais cela je le savais apres mon ex 306 à boite auto....cordialement
willy
Sporty Pack 1,6e 16v 110ch 2-tronic full options-bleu recife 60000 kms le 02/11/2015-8,9l/100

Avatar du membre
mao
Modérateur à la retraite
Messages : 7815
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par mao » 05 janv. 2008, 16:29

Merci, meilleurs voeux également.

Ca doit être un bug électronique. Genre une sécurité qui reste active sur l'arrivée d'essence ou un truc du genre. Tant que tu es sous garantie, n"hésite pas à faire changer tout ce que tu peux. Si Peugeot estime que ça vient maintenant du calculateur, qu'ils le changent. On verra bien après.
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par admin » 05 janv. 2008, 17:28

damedenage, quand tu dis avoir des difficultés à demarrer, le demarreur tourne mais le moteur ne demarre pas ou alors le demarreur ne tourne pas ?

si le demarreur tourne, je pense que ça serait plus un problème d'antidemarrage, il faut essayer avec la seconde clé.

si le demarreur ne tourne pas, ça peut etre un problème de boite qui interdit le demarrage du moteur.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
damedenage
Utilisateur régulier
Messages : 57
Enregistré le : 18 févr. 2007, 20:56
Kilométrage : 1
Localisation : givrand.vendée 85
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par damedenage » 05 janv. 2008, 19:04

admin a écrit :si le demarreur ne tourne pas, ça peut etre un problème de boite qui interdit le demarrage du moteur.
bonsoir en reponse le demarreur ne tourne pas aucune reaction ou bruit quand la cle est enclenchée,et a une succession d'essaies avec la cle le demarreur se decide a tourner
merci pour la reponse
willy
Sporty Pack 1,6e 16v 110ch 2-tronic full options-bleu recife 60000 kms le 02/11/2015-8,9l/100

Avatar du membre
mao
Modérateur à la retraite
Messages : 7815
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par mao » 05 janv. 2008, 19:16

ça ressemble donc à un bug de la clé qui n'est pas électroniquement reconnue par le démarreur, faut donc essayer avec l'autre clef, pour voir si le problème se reproduit, ou pas.
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par admin » 05 janv. 2008, 19:46

si la clé n'est pas reconnu, il me semble que le demarreur tourne.

pour ton problème, il me semble bien que c'est la boite qui interdit le demarrage du moteur après pourquoi ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
mao
Modérateur à la retraite
Messages : 7815
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par mao » 16 janv. 2008, 18:33

J'ai eu une info en mp :
Chez Peugeot, ils lui ont changé le capteur de la pédale de frein mais ils ne sont pas sûrs que ça vienne de là.
Affaire à suivre...
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
damedenage
Utilisateur régulier
Messages : 57
Enregistré le : 18 févr. 2007, 20:56
Kilométrage : 1
Localisation : givrand.vendée 85
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par damedenage » 30 janv. 2008, 23:53

mao a écrit :J'ai eu une info en mp :
Chez Peugeot, ils lui ont changé le capteur de la pédale de frein mais ils ne sont pas sûrs que ça vienne de là.
Affaire à suivre...
bonsoir Mao depuis le changement du capteur depuis le 16 janvier 2008 aucun probleme de demarrage cordialement Willy
Sporty Pack 1,6e 16v 110ch 2-tronic full options-bleu recife 60000 kms le 02/11/2015-8,9l/100

poilu
Membre
Messages : 10
Enregistré le : 10 janv. 2013, 19:31
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2006
Kilométrage : 53000
Contact :

pb demarrage 1007 sporty 1.6 é tronic

Message par poilu » 10 janv. 2013, 20:30

bonjour
je vais pour la démarrer ( en appuyant bien sur la pédale du frein ) et là ... RIEN ! J'ai bien le syst électronique qui s'enclenche mais pas de démarrage ...
J'ai tester les portières RAS / l'autoradio : RAS ainsi que les phares RAS également .
De plus aucun voyant n'indique une anomalie ...
En revanche, sur l'afficheur des vitesses ( R/N / 1 / 2 etc ...) j'ai le signe "auto "et en dessous le petit tiré" - "( enfin une barre horizontale comme un tiret .)
Peut être que c tour bête et que j'ai oublié une manip ...
je viens aussi de m apercecoir au niveau du contacteur de pedale de frein une autre prise et je ne sais pas ou elle se connecte
quelqu'un qui peut m aider en confirmant sur une 1007
merci pour tous

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: pb demarrage 1007 sporty 1.6 é tronic

Message par admin » 10 janv. 2013, 20:44

Bonsoir,

Essaie de rester appuyé pendant 1 minute sur la pédale de frein avec le contact mis, peut être que la boite essaye de faire un apprentissage.
Sinon, il faut débrancher la batterie quelques minutes.

Pour l'autre connecteur, c'est surement celui qui est prévu pour la pédale d'embrayage.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

poilu
Membre
Messages : 10
Enregistré le : 10 janv. 2013, 19:31
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2006
Kilométrage : 53000
Contact :

Re: pb demarrage 1007 sporty 1.6 é tronic

Message par poilu » 10 janv. 2013, 21:09

bonjour merci de ta reponse j ai deja essayé de faire les manipes que tu viens de me conseiller
pour le conecteur il est petit et noir tu me confime que c'est bien pour la pedale d embrayage merci

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: pb demarrage 1007 sporty 1.6e 2 Tronic

Message par la rotule 73 » 10 janv. 2013, 21:23

:82: Poilu,bizarre ta panne,Auto + tiret = position accessoire sur neiman sans contact :?: :g01: :84:
Modifié en dernier par la rotule 73 le 10 janv. 2013, 21:32, modifié 1 fois.

poilu
Membre
Messages : 10
Enregistré le : 10 janv. 2013, 19:31
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2006
Kilométrage : 53000
Contact :

Re: pb demarrage 1007 sporty 1.6 é tronic

Message par poilu » 10 janv. 2013, 21:31

salut en faite dans la doc il dise quand on a le voyant AUTO et le tiré il faut reinitialisé la boite appuyer sur la pedale pendant plus de 30 s jusqu a ce que N ou un numéro de rapport apparaisse mais j' ai essayé et tjs pareille pas demarrage et tjs AUTO - .
je pense peut etre au contacteur de pedale de frien qui vient de lacher mais je ne suis pas sur

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: pb demarrage 1007 sporty 1.6 é tronic

Message par la rotule 73 » 10 janv. 2013, 21:38

:g03: Le contacteur de freins ,tu n'as pas cette alerte, J'ai l'impression qui n'a pas de contact à ta 1007,MF7 Fusible 30 Ampére contact Antivol dans compartiment -moteur, attention qu'il n'y pas un court circuit! :11:
Modifié en dernier par la rotule 73 le 10 janv. 2013, 21:46, modifié 1 fois.

poilu
Membre
Messages : 10
Enregistré le : 10 janv. 2013, 19:31
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2006
Kilométrage : 53000
Contact :

Re: pb demarrage 1007 sporty 1.6 é tronic

Message par poilu » 10 janv. 2013, 21:43

ok je jeterai un oeil demain
tu n as jamais eu de pb comme ca sur la tienne

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: pb demarrage 1007 sporty 1.6e 2 Tronic

Message par la rotule 73 » 10 janv. 2013, 21:49

:g02: ,moins d'alerte,mieux on se porte :b7: J'ai fait l'entretien préventif à 20 000bornes et ça paye mais du bon côté! :g03:

poilu
Membre
Messages : 10
Enregistré le : 10 janv. 2013, 19:31
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2006
Kilométrage : 53000
Contact :

Re: Anomalie démarrage Sporty Pack 2Tronic 1.6e

Message par poilu » 11 janv. 2013, 17:44

bon j ai regardé les fusible tout est ok par contre j ai mis le chargeur sur la batterie et le chargeur m'indique que la batterie est vide je vais ma laisser recharger la nuit et demain je verrais bien
personne a eu la meme chose que moi
merci a vous tous de vos réponses

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité