Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

changer le cable et le moteur de porte cote conducteur

Message par christ » 17 sept. 2018, 09:08

bonjour
avant de m engager a le faire moi même je voudrais savoir si c est difficile de changer soi même tout le mécanisme de l ouverture et fermeture de la porte cote conducteur qui se trouve en bas de la portière (les câbles et le moteur) et s il existe un tutto merci de me l indiquer

merci pour votre aide

Avatar du membre
dartagnan
1007iste d'or
Messages : 2939
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: changer le cable et le moteur de porte cote conducteur

Message par dartagnan » 17 sept. 2018, 14:27

Non,rien de sorcier,mais je laisse les spécialistes de l'informatique t'orienter vers le tuto.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

Re: changer le cable et le moteur de porte cote conducteur

Message par christ » 17 sept. 2018, 16:35

ok merci donc je les attends pour le liens
bonne fin d apres midi

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12786
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
114 500km - 01/2013
C4 Cactus Shine 1.2 82ch
16 000km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Moteur de porte + cable problème

Message par 1007duquatre9 » 18 sept. 2018, 16:50

:84: Question déjà transférée ici sur ce topic il y a quelques jours...

christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

Re: Moteur de porte + cable problème

Message par christ » 18 sept. 2018, 19:03

désolé mais je suis novice sur les forums par contre je ne vois par le tutto peux tu m aide

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 18 sept. 2018, 21:58

Un peu de travail en ce moment mais si tu m'en laisse le temps je vais te rédiger le mode opératoire...
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

Re: Moteur de porte + cable problème

Message par christ » 19 sept. 2018, 08:23

ok merci pas de souci
merci par avance

christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

SVP toujours a la recherche du tutto

Message par christ » 21 sept. 2018, 19:50

bonjour
suite a mon problème de cable casse qui sert a ouvrir et fermer la porte cote conducteur qui se trouve en bas
je suis a la recherche d un tutto pour pouvoir changer le cable et le moteur
surtout que c est la voiture de mon enfant et qu il est oblige de s en servir pour aller en cours
cable et moteur réussi a l avoir a la casse pour 100E
maintenant a moi de passer a l action

merci pour aide

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: SVP toujours a la recherche du tutto

Message par Pingoo » 21 sept. 2018, 21:18

On ne t'oublie pas ne t'inquiète pas. Je vais regarder ce week-end ce que je peux faire pour toi.
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Avatar du membre
dartagnan
1007iste d'or
Messages : 2939
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 22 sept. 2018, 08:41

Il n'y a rien de bien compliqué,tu regarde bien en démontant ou passe les câbles et tu les repasse pareil.Il faut sortir le siège,mais si je me souviens bien,il faut juste relever le tapis de sol,il n'y a pas besoin de le retirer en plein.Coté embouts,tu cale la porte a l'avant et tu dévisse le chariot.Ensuite tu le bascule vers le haut pour le sortir du rail.Tu déboite les rotules de bouts de câbles en faisant levier avec un gros tournevis plat.
Après,je pense qu'il te faudrat attendre le topic pour savoir comment règler la tension des câbles,ça je ne me rappel plus.
Il faut aussi faire gaffe a l'intérupteur de fin de course.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 22 sept. 2018, 08:55

TUTO ICI

La tension des câbles est automatactique :mrgreen:

:68:
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

christ
Membre
Messages : 11
Enregistré le : 12 sept. 2018, 18:35
Contact :

Re: Moteur de porte + cable problème

Message par christ » 22 sept. 2018, 11:11

merci les gars

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 05 oct. 2018, 10:09

Bonjour,

J'ai remplacé l'engrenage cassé et me pose la question de la tension des câbles au remontage car j'ai démonté un peu vite les poulies reprenant les câbles :?
EngrenageReducteurMoteurdePorte.jpg
Existe-t-il un tuto pour le remontage des câbles dans le moto réducteur ?

Merci d'avance

Patrick
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 05 oct. 2018, 10:12

Et bien je vérifie laisse moi quelques minutes...
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 05 oct. 2018, 10:18

Merci Pingoo

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 05 oct. 2018, 10:49

Tout beau, tout neuf.

TUTO ICI

:68:
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 05 oct. 2018, 11:15

Rebonjour Pingoo,
Un tout grand merci pour ton suivi "onLine"
A te lire, le ressort entre les poulies ne doit pas être "tendu" ? (Je suis un peu novice dans ce genre de manipulation...)
Bonne journée
Patrick

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 05 oct. 2018, 11:20

Dernière question: les engrenages ne sont-ils pas disponibles via alibaba par exemple ?? :lolflag:
Cordialement
Pat

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 05 oct. 2018, 11:28

Patoche a écrit :
05 oct. 2018, 11:15
Rebonjour Pingoo,
Un tout grand merci pour ton suivi "onLine"
A te lire, le ressort entre les poulies ne doit pas être "tendu" ? (Je suis un peu novice dans ce genre de manipulation...)
Bonne journée
Patrick
Là je ne peux te répondre n'ayant pas encore moi-même effectué ce démontage/remontage...
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 05 oct. 2018, 12:23

A lire la doc, j'ai l'impression qu'il y a un rattrapage de jeu automatique, je remonte demain et ferai un retour au groupe...
Affaire à suivre !!! :g03:
Pat

Patoche
Membre
Messages : 7
Enregistré le : 02 oct. 2018, 10:37
Civilité : Homme
Couleur : Gris Aluminium
Kilométrage : 61000
Localisation : Grandmetz
Contact :

Re: Moteur de porte + cable problème

Message par Patoche » 07 oct. 2018, 21:01

Bonsoir,
Comme promis, voici le retour du dépannage de la porte gauche.
1. J'ai trouvé un moteur gauche complet dans une casse pour 80€, ça change du devis de 1200€ du concessionnaire :lolflag:
2. Le remontage s'est passé sans encombre en 1H tapante !!
3. Nous n'avons pas insisté pour essayer de débrancher les 3 connecteurs sous le siège chauffeur (notamment le connecteur vert),mais par contre en dégageant les fixations du faisceau, il est possible de déposer le siège branché hors du véhicule...
4. Après réinitialisation de la porte, tout est rentré dans l'ordre.
5. Pour info, le pignon cassé est identique dans le moteur gauche ET droit, donc on peut dépanner un gauche (espèce en voie de disparition) en cannibalisant un moteur droit :11:
6. La tension des câbles est bien "automatique", il suffit de suivre le tuto.

Encore merci pour la mine d'informations de votre site qui m'a permis de réussir cette réparation à la grande joie de ma fille !!

Cordialement

Pat

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 07 oct. 2018, 22:11

Super heureux pour toi !

Bravo pour le travail (et merci pour l'info) !

:47: :152:
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Chakko2
Membre
Messages : 12
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 06 mars 2019, 16:07

Bonjour à tous,
J avais commencé mes réparations de portières l année passée et avait laissé tombé faute de temps.

Je m y suis remis récemment.
J avais donc comme symptômes
Portière droite moteur OK mais difficulté à plaquait en fin de course, il fallait l aider un peu
Portière gauche câbles décrochés.
À droite, une déformation carrosserie gênait le mécanisme sur lequel vient se fixer la gâche. J ai laissé un peu de jeu sur le mécanisme et la gâche fait son boulot. Problème réglé, sauf pour quelques ouvertures ou la commande a distance ne fonctionne pas. Disons que je me contenterais largement de ça.

Côte gauche j ai démonté et trouvé l intérieur du compartiment câble dans un bordel sans nom. Évidemment les câbles étaient bloqués...
J ai trouvé un mécanisme en casse et j ai fait le remplacement.
Reinitialisation du bsi, activation manuelle et ho miracle, le système fonctionne sur commande à distance. 1 fois.
Le temps de prendre mon téléphone pour filmer cet instant de gloire, et bim, deuxième tentative infructueuse, comme l ensemble des suivantes d ailleurs...
J ai alors tester la droite qui a marché deux fois avant d e s'arrêter elle aussi.
Même symptôme qu à gauche : un bip et le mécanisme n enclenche pas. Par contre le plaquage en fin de course après avoir fermer à la main, fonctionne.
Au moment ou je testais le mécanisme la batterie devenait faible. Je l'ai donc remplacé, reset bsi et problème toujours présent.
L actionneur côté droit est neuf, j ai vérifié mes fusibles. Je ne sais plus quoi tester !
Des. Idées ?

Chakko2
Membre
Messages : 12
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 06 mars 2019, 16:25

Edit au 143 ème reset bsi, la porte droite à fonctionné deux fois. Puis plus rien.
J ai refait une dizaine de reset bsi en vain depuis...

Avatar du membre
Pingoo
1007iste de bronze
Messages : 867
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Moteur de porte + cable problème

Message par Pingoo » 06 mars 2019, 22:13

Hypothèse:
Peut-être un problème de couple ?

Réinitialise ta porte et aide-là dans son mouvement pour tester.

Je pense plus particulièrement à l'état des galets de tes chariots de portes. Vérifie qu'ils tournent et qu'il n'y a pas de plat.

Le premier signe est ton moteur de gauche qui a flanché.
Le deuxième une porte de droite qui se mettrait en sécurité...

Une piste à suivre.
C’est dingue le nombre de gens ivres morts qui arrivent à s’entasser dans une voiture pour y mourir en emportant dans leur élan de joyeuses familles lancées sur la route des vacances en pleine nuit pour se réveiller face à la mer.La Daronne de Hannelore Cayre

Mon pense-bête ICI :52:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités