Défaut contacteur S1

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
akai
Membre
Messages : 5
Enregistré le : 01 juil. 2018, 09:06
Civilité : Homme
Version : Trendy
Couleur : [color=#000000]Noir Obsidien[/color]
Date de fabrication : 05 mai 2006
Kilométrage : 150000
Contact :

Défaut contacteur S1

Message par akai » 01 juil. 2018, 09:59

Bonjour,

Voila j'ai un problème d’ouverture et de fermeture de ma porte droite sur ma 1007.Comme beaucoup je crois :icon_frown:

Il y a 15 jours j'ai changé l'actionneur de porte et tout est revenu dans l'ordre.Mais aujourd'hui un nouveau problème
impossible d'ouvrir ou fermer que ce soit manuellement, au bouton ou au plip.
(elle ne fonctionne qu'en manuel mais sans le moteur de traction donc pas d'assistance électrique)

La porte se déverrouille mais le moteur de traction câble ne fonctionne pas elle doit se mettre en sécurité. Pourquoi ?????

J'ai tout testé et la je bloque vraiment !!!
a savoir :
Nouvelle actionneur OK
contact piano neuf (fixe et mobile)
Test contact fin de course ok ( sous pp2000 il indique bien ouvert ou fermé lorsque je bouge manuellement la porte)
câble graissé et coulissant OK
Test du moteur de porte OK (12 volts en direct et inversion la porte s'ouvre et se ferme bien)
Changement du boitier relais qui se trouve dans le montant de la porte G (j'ai testé sans conviction bien sur et le problème n'est pas la)
re initialisation BSI

On dirait que je ne peut pas effectuer un apprentissage de la porte .......

sous PP2000 j'ai deux erreurs comme ci dessous. L'apprentissage c'est normal mais le contacteur S1 je ne sais pas ce que cela signifie ???
j'ai bien un schéma électrique du system donné par Admin mais celui-ci est trop flou pour le voir en grand et suivre les câbles.

Quelqu'un aurait il un schéma électrique des portes qui soit bien visible pour contrôler le faisceau et surtout que signifie ce contacteur S1 sur le system..

Merci pour le temps que vous prendrez a me répondre car la je suis vraiment bloqué.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Clem285
Membre
Messages : 9
Enregistré le : 05 avr. 2012, 09:24
Civilité : Homme
Version : Dolce Pack
Couleur : [color=#FF0000]Rouge Aden[/color]
Motorisation : 1,4e 16v 90ch BVM5
Kilométrage : 130000
Contact :

Re: Probléme porte droite

Message par Clem285 » 03 juil. 2018, 16:15

C'est fou ça, j'ai le même problème depuis hier Oo
La porte droite ne fonctionne plus en assistance électrique. Plus d'ouverture, plus de fermeture. Obligé de tout faire à la main. par contre, je n'ai pas d'appareil à connecter à ma voiture.

akai
Membre
Messages : 5
Enregistré le : 01 juil. 2018, 09:06
Civilité : Homme
Version : Trendy
Couleur : [color=#000000]Noir Obsidien[/color]
Date de fabrication : 05 mai 2006
Kilométrage : 150000
Contact :

Re: Portes désactivées du système électrique, est-ce possible?

Message par akai » 03 juil. 2018, 19:21

Bonjour Admin, pourquoi avoir fusionner le post "Portes désactivées du système électrique, est-ce possible?" et mon post "Problème porte droite" :87:

Ma porte n'est pas désactivé du system électrique, je cherche a quoi correspond le contacteur S1 uniquement. :0017:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Portes désactivées du système électrique, est-ce possible?

Message par 1007duquatre9 » 03 juil. 2018, 19:32

akai a écrit :
03 juil. 2018, 19:21
..
et mon post "Problème porte droite" :87:
Le titre de ton post est vachement précis...C'est moi qui est fusionné je vais recherché un autre topic

akai
Membre
Messages : 5
Enregistré le : 01 juil. 2018, 09:06
Civilité : Homme
Version : Trendy
Couleur : [color=#000000]Noir Obsidien[/color]
Date de fabrication : 05 mai 2006
Kilométrage : 150000
Contact :

Re: Portes désactivées du système électrique, est-ce possible?

Message par akai » 03 juil. 2018, 19:40

ok pour le titre.... si tu arrive a trouver avec le même problème de code défaut ce serai sympa car j'ai pas trouvé :grin:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Portes désactivées du système électrique, est-ce possible?

Message par 1007duquatre9 » 03 juil. 2018, 19:58

Pas de problème dans la soirée :31:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Défaut contacteur S1

Message par 1007duquatre9 » 03 juil. 2018, 23:17

N'ayant pas trouvé de réponse à ton code défaut contacteur S1 sur le forum, j'ai modifié le titre de ce topic en te souhaitant d'avoir des réponses à ton problème...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité