Panne boite 2-Tronic

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
nubnub54
Modérateur
Messages : 3244
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Panne boite 2-Tronic

Message par nubnub54 » 04 sept. 2014, 22:04

[Message de la part de pierrebale]
Bonjour,

je suis depuis jeudi midi sans 1007.
jeudi en plein Bordeaux (80 kms de chez moi) ma petite voiture s'est arrêtée subitement et impossible de redémarrer.
c'est une des dernières sortie de Poissy (avril 2009)
boite de vitesse automatique depuis le début (23.000 kms)
message ODB "boite vitesse défaillante"
appel remorquage et depuis j'attends.
c'est la 3 ème fois depuis fin avril.
2 fois à côté de chez moi et cette fois ci plus loin.
c'est ma deuxième 1007, avec la première rien de cela sauf l'ouverture des portes qui s'est reglé avec le remplacement à mes frais de l'actionneur de la porte droite.
quelqu'un du forum a-t-il eu ce problème.
merci de me donner vos avis.
1007ment vôtre.
pierrebale
Je suis anticonformiste, je suis 1007iste

Avatar du membre
nubnub54
Modérateur
Messages : 3244
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Panne Boite 2-Tronic

Message par nubnub54 » 04 sept. 2014, 22:06

Merci aux spécialistes des 2-Tronic pour votre aide, mais j'avoue que cela ressemble à certains symptômes que nous avons déjà connu sur le forum.
@pierrebale : As tu en complément le petit flocon qui s'allume ou d'autres symptômes pour nous aider?
Je suis anticonformiste, je suis 1007iste

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Panne Boite 2-Tronic

Message par la rotule 73 » 08 sept. 2014, 22:03

:g01: Bonsoir, Peut être pas la boite , interrogation prise diag , mais si elle est au garage , tu dois avoir l'obligation du résultat ! :13:
Passage au Point Mort sur l'autoroute , ça m'est arrivé , coupure du contact pendant 30 secondes sur bande d'arrêt d'urgence,
redémarrage : Ras ,c'est tout ce qu'elle m'a fait ! Certainement un beug fugitif :145:
Par contre , le flocon , c'est l'embrayage , Flo07 a eu le tour avant la dépose de boite ! :12:
Si ça peut aider , j'ai envoyé un MP à Flo07, il a des bonnes idées aussi ! ............A+

Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Panne Boite 2-Tronic

Message par flo07 » 11 sept. 2014, 17:59

Hello tout le monde, désolé du retard, mais travail non-stop intensif oblige :f03:
J'ai lu un peu les défauts qui ont été présenté et ça ne m'étonnerai pas que ce soit de l'eau dans les connexions entre le calculateur de boite de vitesses et l'actionneur d'embrayage..
L'eau étant conducteur, les valeurs de l'actionneur d'embrayage sont faussés, donc le calculateur ne connait pas le positionnement exact de l'embrayage, donc démarrage impossible du moteur.
La première chose à vérifier (la plus simple, ne nécéssitant aucun dispositif de diagnostic) est l'absence d'eau dans TOUTES les connexions sur le calculateur, actionneur d'embrayage ainsi que l'actionneur de vitesses (démonter le filtre à air pour ce dernier). Si de l'eau est présente dans les connecteurs, même des traces d'humidité ou d'oxydation des broches, mettre du WD40 (chasse l'humidité et est non conducteur). Ne pas hésiter à mettre la dose, quitte à en mettre sur le sol :22:
Si cela est inefficace, tenter une mise à zero des paramètres du calculateur de vitesses, mais :17: ATTENTION :17:
CETTE PRATIQUE N'EST A FAIRE QU'EN CAS D'URGENCE!!!!!!!!!!!!!

La pratique est simple, c'est exactement la même que réinitialiser le BSI, mais sans attendre que le BSI s'endorme. C'est à dire débrancher la batterie juste après avoir coupé le contact.. Attendre 5 minutes, rebrancher la batterie, attendre de nouveau 2 minutes environ avant de remettre le contact. Une fois attendu le delai, mettre le contact sur ON (pas contact accessoires). Le combiné affichera un tiret (-) au lieu de N, 1 ou R. A ce moment la, maintenir la pédale de freins pendant 30 secondes, LE TOUT MOTEUR ÉTEINT, le temps que la boite se réinitialise. vous entendrez la boite changer de vitesses toute seule pendant l'apprentissage. Une fois que la boite finit son apprentissage, le combiné affichera soit N, soit 1, et la voiture sera prête à démarrer et rouler (normalement) sans soucis de boite.
Voila. Ceci sont les manipulations que j'ai fait sur la mienne pendant sa période de rébellion de boite. En espérant que ça aidera... :2:
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Panne Boite 2-Tronic

Message par la rotule 73 » 12 sept. 2014, 22:19

:g03: Bonsoir Mr Le directeur :8: :merci: pour ton intervention , depuis le temps , j'avais zappé des phases ! :lolflag:

Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Panne Boite 2-Tronic

Message par flo07 » 13 sept. 2014, 10:05

Une piqûre de rappel ne fais pas de mal ;)
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

Tommy92
Membre
Messages : 18
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000
Contact :

Re: Panne Boite 2-Tronic

Message par Tommy92 » 22 mai 2018, 22:11

Bonsoir a tous. Je viens d'avoir un souci du genre. Sur l'autoroute, retour de weekend, gros orage( je ne sais pas si ca a un rapport. Dans les bouchons impossible de sortir. Plusieurs alertes de defaillance de boite avec flocon qui clignotte, la boite n'embraye pas puis ré embrayr. Et a un moment plus de premiere, le cadran a indiqué seconde direct et plus moyen d'embrayer. Camion plateau et tout le bordel. Ils me la déposent chez Peugeot demain matin. Avez vous de bonnes adresses sur paris banlieue pour faire les réparations si peugeot me saigne ? C'est une 1007 de 2006. Seulement 75.000 km achetée l'année derniere, déjà un demarreur, une bobine d'allumage et une courroie, ca commence a faire chaud niveau budget. Je voudrais pas devoir la mettre a la casse... Merci !

Doparzy
Membre
Messages : 6
Enregistré le : 07 août 2018, 10:07
Contact :

Re: Panne boite 2-Tronic

Message par Doparzy » 22 août 2018, 10:44

Bonjour,
Je vous remercie pour les informations et tous les conseils pour résoudre les problèmes de la 1007. Aujourd’hui, je suis dans une impasse.
J’ai acquis ma 1007 sporty pack 1.6e 16V 110cv 2-tronic en décembre 2007.
En juillet 2010 à 80000 km, changement de la boîte. Il y a quelques mois, à 195000 kms, un défaut boite défaillante apparaît à l’écran après un trajet de 20 à 30 km, la boîte débraie, le voyant auto clignote, le triangle orange
avec le point d’exclamation est allumé, et impossible de passer une vitesse manuellement (avec les palettes). Pour repartir, il faut arrêter le moteur 3 à 4 minutes, et le défaut revient quelques kms plus loin.
Après avoir débranché la batterie, réinitialisé le BSI, le problème persiste. Je décide de changer l’actionneur de la boîte de vitesse (celui du passage des vitesses). Après avoir réinitialisé la boîte, la voiture est plus souple, mais après 30 km, 34 degrés extérieur, le défaut réapparaît et
il faut arrêter le moteur 1 à 2 minutes pour repartir. contrôle des défauts à l’OBD ELM, pas de défauts enregistré. Lors de l’apparition du défaut, j’ai essayé en accélérant fortement, la 1007 repart avec un fort à-coup.
J’ai contacté le concessionnaire Peugeot qui m’informe qu’Il n’y a pas de mise à jour du logiciel gestion boîte et calculateur sur cette 1007.
J’envisage de changer l’actionneur d’embrayage. Je ne sais pas si c’est la solution, mais c’est la dernière piste que je vois.
J’ai trouvé les actionneurs sur le site AUTODOC à des prix intéressants.
Je vous remercie beaucoup pour vos avis et conseils.

Avatar du membre
Pingoo
Super Expert 1007
Messages : 345
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 147000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Panne boite 2-Tronic

Message par Pingoo » 22 août 2018, 15:58

:helloyelow:

Avec quel appareil as-tu contrôlé les défauts ?

Seuls les logiciels propriétaires et l'interface LEXIA te permettrons d'interroger le calculateur de boite...

Après le remplacement d'un actionneur, il me semble qu'il est nécessaire d’exécuter un apprentissage (les spécialistes me corrigerons si je me trompe).
La connaissance s’acquiert par l’expérience, tout le reste n’est que de l’information.
– Albert Einstein -

Doparzy
Membre
Messages : 6
Enregistré le : 07 août 2018, 10:07
Contact :

Re: Panne boite 2-Tronic

Message par Doparzy » 22 août 2018, 19:08

Bonsoir Pingoo,
Merci pour ton message.
J’ai utilisé l’interface OBDII avec le logiciel EOBD-FACILE facile sur iPhone.
Après avoir changer l’actionneur de commande des vitesses, la boîte est repartie sans apprentissage. J’ai réinitialisé la boîte (protocole expliqué dans le forum), suite au retour du problème, mais sans amélioration. Il est important de dire que le problème est amplifié lorsque la température extérieure est élevée.

Doparzy
Membre
Messages : 6
Enregistré le : 07 août 2018, 10:07
Contact :

Re: Panne boite 2-Tronic

Message par Doparzy » 22 août 2018, 19:19

J’ai oublié de dire que le boîtier est un ELM327 Bluetooth

Avatar du membre
Pingoo
Super Expert 1007
Messages : 345
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 147000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Panne boite 2-Tronic

Message par Pingoo » 22 août 2018, 20:44

OK je comprends.

Peugeot Planet OBLIGATOIRE (PP2000) !

L'apprentissage de ton actionneur est à effectuer obligatoirement. Une réinitialisation n'est pas suffisante.
PP2000 permet également de lire les codes défaut du calculateur de boite. ELM non...

ICI procédure de remplacement d'un actionneur.
La connaissance s’acquiert par l’expérience, tout le reste n’est que de l’information.
– Albert Einstein -

Doparzy
Membre
Messages : 6
Enregistré le : 07 août 2018, 10:07
Contact :

Re: Panne boite 2-Tronic

Message par Doparzy » 24 août 2018, 10:25

Bonjour Pingoo,
Merci beaucoup pour toutes ces infos. Je vais voir pour acquérir une interface Lexia avec le logiciel approprié et faire l’apprentissage de l’actionneur avant d’effectuer les tests.

Doparzy
Membre
Messages : 6
Enregistré le : 07 août 2018, 10:07
Contact :

Re: Panne boite 2-Tronic

Message par Doparzy » 11 sept. 2018, 17:22

Bonjour,
Après avoir effectué les tests avec PP2000, changé l’actionneur de l’embrayage, effectuer les séquences d’apprentissage, et fait environ 300kms, plus de problème. C’est génial👍😊. Merci beaucoup Pingoo pour les conseils et la procédure.

Avatar du membre
Pingoo
Super Expert 1007
Messages : 345
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 147000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Panne boite 2-Tronic

Message par Pingoo » 11 sept. 2018, 18:06

:grin:
Super ça fait plaisir !

Et maintenant tu bénéficie de l'outil diagnostic approprié !

Bravo pour cette réparation un peu technique !

J'espère que tout va rouler désormais !

:47:
La connaissance s’acquiert par l’expérience, tout le reste n’est que de l’information.
– Albert Einstein -

Yellow Cab
Utilisateur régulier
Messages : 96
Enregistré le : 23 déc. 2016, 18:16
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 08 mars 2005
Kilométrage : 195000
Kit Caméléo installé : bleu avec des ronds plus clairs
Autres kit(s) Caméléo : un gris aussi
un tout bleu aussi..
Options : barres de toit alu
Jantes eveanys en attente de pneus
Contact :

Re: Panne boite 2-Tronic

Message par Yellow Cab » 15 sept. 2018, 20:23

Bonsoir à tous,

J'ai connu de nombreux problèmes avec cette splendide boite de vitesses ( c2 / c3 et maintenant sur la 1007 ).

On oublie un point essentiel: le niveau de charge: les alternateurs souffrent même avec de faibles kilométrages de problèmes de charge.. résultat, la gestion de la boite devient chaotique..bien vérifier que l'alternateur fonctionne correctement, et que la batterie est suffisamment chargée..si c'est faiblard, il est préférable de passer l'auto en "manuel" pour économiser un peu de ressources (la gestion de la boite à l'air de bouffer du jus)..
c'est mon cas en ce moment, et je passe les vitesses en manuel depuis plusieurs mois..et plus de flocons sur le tableau de bord :lolflag:
C'est une solution provisoire ( mais chez moi ça peut durer.. :g03: )

Avatar du membre
Pingoo
Super Expert 1007
Messages : 345
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 147000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Panne boite 2-Tronic

Message par Pingoo » 15 sept. 2018, 22:32

J'ai récupéré un alternateur défectueux en demontant son régulateur dont les connexions étaient mauvaises. Résultat il n'était pas stable en tension car ses mauvaises connexions ne lui permettaient pas de recevoir la bonne info (tension régulée) et donc ne commandait pas la bonne tension d'excitation de la bobine du rotor.

Il est primordial à tout possesseur de boîte robotisée d'avoir un circuit de charge en bon état.
La connaissance s’acquiert par l’expérience, tout le reste n’est que de l’information.
– Albert Einstein -

Yellow Cab
Utilisateur régulier
Messages : 96
Enregistré le : 23 déc. 2016, 18:16
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 08 mars 2005
Kilométrage : 195000
Kit Caméléo installé : bleu avec des ronds plus clairs
Autres kit(s) Caméléo : un gris aussi
un tout bleu aussi..
Options : barres de toit alu
Jantes eveanys en attente de pneus
Contact :

Re: Panne boite 2-Tronic

Message par Yellow Cab » 29 sept. 2018, 18:10

Sur le même sujet.. j'avais acheté un "testeur de batterie" et de niveau de charge d'alternateur..et je contrôle une ou deux fois par mois.. Les indications révèleraient un niveau de batterie moyen ( :icon_frown: ) et un niveau de charge d'alternateur insuffisant..et je me disais que mes soucis venaient de là..
J'ai fait contrôlé par un spécialiste de Bonneuil sur Marne avec un testeur multifonction( le mec connait son affaire) et tout semble ok: l'alternateur charge à 14 volts et des poussières et la batterie sort 12.6 volts ( ce qui me semble pas beaucoup).. Pour lui c'est bon, preuve qu'il pousse pas à la consommation, il m'avait déjà fait un test l'année dernière..
Quelles valeurs sont bonnes? les siennes ou celle du testeur à diodes?
L'hiver approche et je pars le matin en phares..bientôt je vais les mettre aussi le soir..je pense que ça réglera la question si en quelques jours le voyant de batterie s'allume au tableau de bord..
Il m'empêche que je suis pas trop rassuré, bien que ça fasse plusieurs mois que je roule comme ça :lolflag:

Il m'a dit que le principe de charge était différent selon les millésimes ( ça doit venir des can/van mais là..je décroche un peu :0017: )
L'année dernière, j'ai fait testé à la valise au Pigeot de ma campagne, et la batterie était ok au point mort, et flirtait avec la limite dès qu'on passait une vitesse..la boite tructronic doit bouffer pas mal de jus..une batterie neuve avait réglé mes soucis du moment...
Maintenant...j'attends la panne :11:

Avatar du membre
Pingoo
Super Expert 1007
Messages : 345
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 147000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Panne boite 2-Tronic

Message par Pingoo » 29 sept. 2018, 19:39

La fiabilité du testeur à diodes dépend de sa conception et dans une certaine gamme de son prix.

Je pense que les alternateurs sont sous dimensionnés par rapport au besoin de cette boite et donc que la batterie fait le tampon.

Pour info sur ma c2 sensodrive, la défectuosité de l'alternateur (qui sentait le brûlé) n'allumait pas le témoin au tableau...
La connaissance s’acquiert par l’expérience, tout le reste n’est que de l’information.
– Albert Einstein -

Avatar du membre
dartagnan
1007iste d'or
Messages : 2454
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Panne boite 2-Tronic

Message par dartagnan » 30 sept. 2018, 15:13

Ca m'est arrivé plusieur fois dans mon "long" passé d'avoir un alternateur grillé qui n'allume pas le voyant.Au point même de douter de leur corélation...

Yellow Cab
Utilisateur régulier
Messages : 96
Enregistré le : 23 déc. 2016, 18:16
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 08 mars 2005
Kilométrage : 195000
Kit Caméléo installé : bleu avec des ronds plus clairs
Autres kit(s) Caméléo : un gris aussi
un tout bleu aussi..
Options : barres de toit alu
Jantes eveanys en attente de pneus
Contact :

Re: Panne boite 2-Tronic

Message par Yellow Cab » 02 oct. 2018, 19:58

j'avais une C3 sensodrive exclusive..sièges chauffants..bref la totale..en hiver le matin avec les sièges, le dégivrage, les phares, les essuies glaces..la boite..le voyant de batterie s'allumait..une seule mesure: réduction des besoins..déjà les sièges, après le dégivrage..pourtant avec une batterie neuve et un alternateur qui semblait correct..
Je te rejoins Pingoo, un gros alternateur aurait été le bienvenu :lolflag:

Avatar du membre
dartagnan
1007iste d'or
Messages : 2454
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Panne boite 2-Tronic

Message par dartagnan » 03 oct. 2018, 08:21

Maintenant les autos consoment de plus en plus d'électricité.Et les phares qui s'éteignent un momment après l'arret du moteur,c'est pas bien malin.Quand j'étais jeune(?) :sad: ,j'ai appris a démarrer le moteur avant d'allumer quoi que ce soit et de tout éteindre avant de l'arrèter.Plus l'electronique qui est sensible aux baisses de tension,ça créé des pannes :g03: .

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité