Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
zouk86
Nouveau membre
Messages : 3
Enregistré le : 19 mars 2016, 13:12
Contact :

Re: Moteur de porte + cable problème

Message par zouk86 » 20 mars 2016, 22:11

Ok merci!!!!

mag
Nouveau membre
Messages : 1
Enregistré le : 15 févr. 2017, 18:27
Contact :

Démontage moteur de porte

Message par mag » 15 févr. 2017, 18:36

Bonjour, Je suis propriétaire d'un 1,6 sporty pack 110,et j'ai le câble du moteur de ma porte conducteur qui a cassé. Je souhaiterai savoir comment le démonter pour faire la réparation moi même.
Ou peut on acheter un moteur de porte ?
Si vous pouvez m'aider ,d'avance merci.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 17 févr. 2017, 00:03

:82: mag,

tu trouveras les différents explications pour démonter la porte et remplacer ton câble dans le 1er message de cette rubrique "Portes coulissantes électriques"
viewtopic.php?f=26&t=4987

N'hésite pas à utiliser la fonction Rechercher du forum (en haut à droite) cela permet de retrouver les différentes solutions qui ont déjà été proposées.

Image

Pour tes pièces, pas d'autre choix que de passer par Peugeot pour du neuf ou en casse pour de l'occasion.

A+ Laurent

tony1312
Nouveau membre
Messages : 3
Enregistré le : 10 juil. 2017, 20:11
Contact :

Re: Moteur de porte + cable problème

Message par tony1312 » 10 juil. 2017, 20:22

Salut à tous,

Heureux propriétaire d'une 1007 1.6 16 v du 10/2005 qui jusqu’à maintenant ne ma posée aucun soucis jusqu’à hier soir ...
Quand j'ai vu madame rentrée avec la porte conducteur ouverte, j'ai tout de suite compris que j'allais devoir
mettre les mains dans le cambouis !!!

Pouvez-vous m'envoyer également les plans pour démonter/remonter câbles et moteurs ?
Je compte sur vous pour un petit coup de main...

Merci :grin:

PS : Les câbles sont déjà commandes chez pigeot.

Avatar du membre
dartagnan
1007iste d'or
Messages : 2511
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 10 juil. 2017, 20:38

Est-tu sur que ça viens bien des câbles ? Quels sont les symptômes ?

tony1312
Nouveau membre
Messages : 3
Enregistré le : 10 juil. 2017, 20:11
Contact :

Re: Moteur de porte + cable problème

Message par tony1312 » 10 juil. 2017, 21:50

Oui certain, il pend en dessous de la porte ... :?

Avatar du membre
nubnub54
Modérateur
Messages : 3253
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Moteur de porte + cable problème

Message par nubnub54 » 11 juil. 2017, 09:37

Tu trouveras quelques photos de ce montage dans les réparations qu'yves a réalisé sur sa 1007, mais je pense qu'il pourra plus préciser tout ça.
Je suis anticonformiste, je suis 1007iste

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 15 juil. 2017, 21:00

Bonjour tony1312,

tu as regardé le lien que je donne à mag dans le message juste avant le tien ?

A+ Laurent

NANARD08
Membre
Messages : 10
Enregistré le : 07 févr. 2016, 21:52
Civilité : Homme
Couleur : Gris Aluminium
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 5-2006
Kilométrage : 280000
Kit Caméléo installé : Bornéo
Options : Toit ouvrant
Radar de recul
Jantes alu
Rétros électriques et rabattables
Localisation : Les Ardennes -08
Contact :

Re: Moteur de porte + cable problème

Message par NANARD08 » 02 déc. 2017, 16:34

Bonsoir à tous
Câble de porte av droite cassé ; panne fréquente apparemment. Merci de m'envoyer un tuto de réparation et des pièces à acheter.
Ma 1007 affiche 251 500 Kms au compteur.
Merci d'avance
:0017:

Nathalie13
Nouveau membre
Messages : 3
Enregistré le : 03 févr. 2018, 22:30
Civilité : Femme
Version : Trendy
Couleur : Gris Cerianthe
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 août 2005
Kilométrage : 36000
Localisation : Val de Marne
Contact :

Re: Moteur de porte + cable problème

Message par Nathalie13 » 05 févr. 2018, 17:28

Bonsoir,
Depuis quelques jours je ne peux plus ouvrir la porte conducteur de ma 1007 depuis l'extérieur, m'obligeant à monter côté passager.
L'ouverture automatique ne fonctionne plus depuis longtemps mais je pouvais toujours l'ouvrir à la main en tirant un peu.
On m'a conseillé de démonter le bloc poignée extérieure ce qui nécessite de déposer la vitre, hors sans documentation j'ai peur de faire une bêtise.
Je vous remercie par avance pour l'aide que vous pourrez m'apporter.
Nathalie

emilie
Membre
Messages : 9
Enregistré le : 05 févr. 2018, 14:40
Version : Sporty
Couleur : Vert Maori
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0-11-2007
Kilométrage : 89000
Contact :

Pb porte coulissante passager

Message par emilie » 30 mars 2018, 03:40

Bonjour :158:

J aurais besoin d un conseil concernant ma porte passager.
Depuis quelques temps j entends un claquement a l ouverture qui s est accentué bien que je n'utilise pas bcp cette porte.... :187:
bref mes soupçons d une pièce cassée se confirme il s agit d un roulement dans le chariot inférieur .
En lisant quelques infos sur le forum je me demande même si ce ne serait pas plutôt un galet.
Apparement impossible à remplacer sans changer tout le chariot....

J ai eu la bonne idée de passer chez Peugeot.... :174:
Là le chariot c est 109e TTC et 41e de main d oeuvre mais ils m assurent qu il faut changer le rail avec car c est à cause de lui si c est cassé.... rail 195e TTC et la la main d oeuvre.... bref on m a sorti une facture a 477e pour ce petit galet! Et ce sans même regarder le véhicule..... :151:

Est que ce que vous auriez une idée du prix et du temps nécessaire à son remplacement?
Et Est ce qu il faut envisager de changer obligatoirement chariot + rail?

Merci d'avance pour vos conseils :merci:

Avatar du membre
nubnub54
Modérateur
Messages : 3253
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Moteur de porte + cable problème

Message par nubnub54 » 01 mai 2018, 20:07

Tu as plein d'information sur ce sujet sur cette page.
Je suis anticonformiste, je suis 1007iste

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Problème d'ouverture, et pour cause !

Message par Chakko2 » 11 juin 2018, 17:31

Bonjour a tous,

J'ai récupéré une 1007 d'une dame excédée par ses défauts. NDLR surtout par l'incompétence de son mécano. :lolflag:

Je vous explique, la dame me dit "j'ai fait condamné l'ouverture électrique de la porte. Il me l'a déprogrammé, ça ma couté 400 €".
Après lecture du forum je pensais donc que le mécano avait déprogrammé les portes à la valise.

Belle surprise quand je m 'aperçoit que le mécano a en fait juste débrancher les câbles reliant la portière au moteur du mécanisme.
De chaque coté, j'ai le bout des cables qui pendouillent coté extérieur même avec la portière fermée.

J'ai donc essayé de les remettre à leur place sur la portière mais je n'ai pas de mou, je ne peu pas tirer plus que la longueur sortie de l'enrouleur.

Je n'entend pas de moteur lorsque j'actionne l’interrupteur.

Je me refuse à penser que le mécano aurait pris le temps de deprogramé à la valise ET de retirer les cables du mécanisme.

Pour l'instant j'ai démonté les sièges avant et arrière pour avoir accès au mécanisme, j’espérais trouver plein de place et la possibilité de donner du mou à mes câbles : quenéni !

Je n'ai strictement aucune idée de ce que je peux tenter ! :11: :78:

Auriez vous des idées ?

petit suisse
Membre actif
Messages : 147
Enregistré le : 13 nov. 2017, 20:03
Contact :

Re: Problème d'ouverture, et pour cause !

Message par petit suisse » 11 juin 2018, 19:35

en tout cas, si il a déprogrammé, il faut qu'il dise comment il a fait car avec le PPS, c'est impossible.

Regarde les fusibles ;)
Les plus belles des plongées sont celles que l'on peut raconter :grin:

Avatar du membre
dartagnan
1007iste d'or
Messages : 2511
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 11 juin 2018, 19:58

Il t'en manque beaucoup pour raccrocher les câbles ?
C'est peut-être le câble qui c'est enroulé de travers sur la poulie en se chevauchant,ce qui le raccourcirait :g01: .
Pour ce qui est de la panne du moteur,commence par une réinitialisation,c'est le plus simple a faire et c'est gratos :g03: .

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 12 juin 2018, 07:24

C'est a dire que les câbles sortent de 15 cm de chaque poulie.
Mais de toute manière, vu que la poulie est bloquée, je me dit que cela ne servirait à rien de raccrocher les cables sur la portière :5:

Je vais ré-initialiser, contrôler les fusibles et je reviens vers vous.

Merci

Avatar du membre
dartagnan
1007iste d'or
Messages : 2511
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 07:46

Commence plutôt par ouvrir le boitier du treuil pour voir ou en est le câble,sinon tu risque d'empirer la situation :g03: .

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1480
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 13:28

Il faut bien comprendre la procedure pour l'ouverture de la porte. Tu appuyes sur la commande (cle ou dans la voiture) et les actionneurs dans la porte vont faire l'ouverture de la porte. Si le systeme detecte que la porte ne s'ouvre pas assez vite (ou pas du tout) --> mode degradation avec 3 beeps. Si tout va bien et la porte est ouvert car les contacts piano sont coupé, il va continuer a ouvrir la porte avec le grand moteur sour le siege.

Si la porte est en mode degradation, il faut faire un reset BSI + faire un aller-retour avec la porte a-la-main, ou bien tu le fait avec le logiciel PP2000 + Lexia3.

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
dartagnan
1007iste d'or
Messages : 2511
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 13:54

Oui mais Yves,ses câbles sont débranchés du chariot et ne sortent pas assez pour les racrocher.Si il fait fonctionner le moteur,ils vont s'enrouler n'importe comment dans un fouillis inextriquable :oops: .Je pense plus judicieux de d'abord aller voir ce qu'il c'est passé la bas dedans,et d'éssayer d'y remettre en ordre :g03: :g02: .

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1480
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 14:44

Oui je suis bien d’accord. En plus il pourra avoir desactivé le ECU des portes dans le BSI (si on peut faire ca? En tout cas tu peux le faire pour d'autres ECU, jamais eu le besoin d'aller voir pour le ECU des portes...).

Yves
Modifié en dernier par yvesdm3000 le 12 juin 2018, 15:34, modifié 1 fois.
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
dartagnan
1007iste d'or
Messages : 2511
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 15:08

Tu n,'as jamais vu les culs de portes :lolflag: ? :oops: :oops: :oops:

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1480
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 15:36

Si, j'en ai remplacé une ! :g03:

En plus une porte qui vient d'une 1007 vanbus vers une 1007 canbus !

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 12 juin 2018, 20:34

Merci messieurs pour vos précieux conseils.
un peu débordé la semaine je m'occupe de ca ce weekend et je maquerais pas de vous tenir informés.

<séb

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 17 juin 2018, 11:12

Bonjour à tous,

Impossible d'ouvrir le ¨PDF du guide d'utilisateur afin de connaitre les fusibles à mettre en cause. (quelqu'un à t il une solution ? ) J'ai verifié visuellement tous les fusibles d'habitacle mais cela n'a aucun intérêt dans la mesure ou si il y a un pb avec les fusibles, il s'agit certainement d'un retrait volontaire de fusible et non d'un fusible defectueux. Sans schéma difficile de savoir si c'est normal quand il manque un fusible.
Question, ma porte passager fonctionne, est il possible de désactiver uniquement la porte conducteur par le débranchage d'un fusible ? Si oui, quel fusible est en cause ?

Lorsque j'appui sur le bouton d'ouverture de ma porte conducteur : je n'ai qu'un bip sonore, sans message ODb, la porte se décolle mais le moteur ne s'actionne pas.

J'ai effectué le reset BSI sans effets apparents sur mes symptômes.

J'avais commencé à démonter mon siege conducteur mais je n'ose pas débrancher la connectique électrique. cela ne pose pas de problème ?
Existe il un tuto de remplacement des câbles ? celui citer plus tot dans ce fil me semble interdit d'accès.
Quelqu'un pourrait il me le transmettre par mail ?
A partir de la je vérifierai le boitier du treuil mais sans TUTO j n'ose m'y aventurer.

Bon dimanche à tous et bonne fête des pères au concernés :)
Merci

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1480
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 19 juin 2018, 19:30

Salut, le fusible ca depends si vous avec une voiture en CAN/VAN ou en CAN/CAN. Pour les deux, les fusibles pour les portes se trouvent sur la module verte en face et pas sur le BSI. Celle tout a droite c'est pour les portes. Pour CAN/VAN il y en a 2, pour les 1007-ttes les plus recents qui sont en CAN/CAN, c'est qu'un seul fusible.

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité