Pas de Bip avec le radar de recul

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

BIBIETANITA
Membre
Messages : 5
Enregistré le : 04 août 2009, 09:12
Kilométrage : 0
Contact :

Pas de Bip avec le radar de recul

Message par BIBIETANITA » 04 août 2009, 09:37

bonjour , j'ai une 1,4 Hdi dolce pack de 2006, depuis que je l'ai acheté en 2007 , le radar de recul ne fonctionne
pas , les semaines dernières , je l'ai fait contrôler par un amis qui travaille au garage et il m'a dit que c'était
le bip qui ne fonctionne pas , sinon tout le reste est ok , les capteurs etc (Il l'a passé au diag).
Le seul problème , c'est que le bip est inclu dans un boitier sous le volant et qu'il faut changer le boitier
le boitier complet .

Ma question est : est-ce qu'un autre utilisateur a eu le même problème que moi , n'y a t'il pas d'autre solution ?

Merci par avance pour vos remarques .
Cdt.
Bibi

Ps : je sais , j'aurais dû faire courrir la garantie constructeur avant , mais bon.

Avatar du membre
Sésame
1007iste d'or
Messages : 2021
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Cerianthe[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69
Contact :

Re: Pas de Bip avec le radar de recul

Message par Sésame » 04 août 2009, 14:06

Tu as une boite méca ou auto?
Ca peut venir du contacteur de pédale de frein.... Sinon si elle est passé au Diag et que les capteurs marchaient... :g01:
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6944
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Pas de Bip avec le radar de recul

Message par admin » 04 août 2009, 16:14

Est ce que tu entends le bruit des clignotants ? est ce que l'autoradio est toujours celui d'origine ?

Sur les premières 1007, celles en VAN, le buzzer sous le volant est utilisé pour le radar de recul, les clignotants, les différentes alertes sauf celles des ceintures.

Sur les 1007 plus récentes, celles en Full CAN, le radar de recul utilise les hauts parleurs.

Peux tu mettre le numéro de série de ta voiture dans ton profil ou me l'envoyer par MP.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

BIBIETANITA
Membre
Messages : 5
Enregistré le : 04 août 2009, 09:12
Kilométrage : 0
Contact :

Re: Pas de Bip avec le radar de recul

Message par BIBIETANITA » 04 août 2009, 18:26

Merci de vous pencher sur mon problème , mais je ne peux pas vous transmettre mon N° de série car je suis en vacances
et ma voiture est à la maison.
Mais dès que je rentre, je te l'envoie directement en mp.

Sinon la voiture est d'octobre 2006 , il ne me semble pas me tromper , l'autoradio est celui d'origne je pense
il n'y a pas eu de modif depuis que je l'ai , quand je l'ai acheté elle avait 8mois et elle venait du centre PSA à Paris , elle avait 13000 kms.
Pour la première réponse , c'est une boite méca , et concernant le diag , il n'y a
aucun dysfonctionnemnt , tout les capteurs marchent , cela s'enclenche , il manque seulement le son , pas de bip!!!

Concernant ce soucis , en avez vous déjà entendu parler ?

Merci
Bibi

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6944
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Pas de Bip avec le radar de recul

Message par admin » 04 août 2009, 18:33

Le buzzer en panne, j'en ai jamais entendu parler.

Une panne de radar de recul c'est également très rare, souvent le problème vient d'ailleurs.

Pourra tu également regarder si le feu de recul s'allume bien quand tu passe la marche arrière.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

BIBIETANITA
Membre
Messages : 5
Enregistré le : 04 août 2009, 09:12
Kilométrage : 0
Contact :

Re: Pas de Bip avec le radar de recul

Message par BIBIETANITA » 04 août 2009, 18:36

ok , dès que je rentre de vacance on s'y met et je demandrai à mon copain mécano peug , qu'il soit là et on cherchera ensemble, merci à la semaine prochaine.
bibi

Avatar du membre
gesan
Modérateur à la retraite
Messages : 6310
Enregistré le : 08 mai 2006, 11:37
Civilité : Homme
Date de fabrication : 27 févr. 2006
Kilométrage : 18000
Contact :

Re: Pas de Bip avec le radar de recul

Message par gesan » 05 août 2009, 08:28

Le contacteur de frein n'a aucun rôle dans la marche arrière.


Par contre, moi je verrai bien le contacteur de marche arrière en tant que coupable...
Est-ce que tes feux de recul s'allument lorsque tu recules?
GeSan - modérateur historique (terme pour ne pas dire passif lol)
Plus de 1007... Mais 23000km et 2ans de bonheur!!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12530
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso HDi 115
94 500km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Pas de Bip avec le radar de recul

Message par 1007duquatre9 » 11 août 2009, 15:37

:82: BIBIETANITA dans le Image
BIBIETANITA a écrit :mais je ne peux pas vous transmettre mon N° de série car je suis en vacances
et ma voiture est à la maison.
Bonnes vacances

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6944
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Pas de Bip avec le radar de recul

Message par admin » 14 août 2009, 08:56

C'est donc une 1007 VAN, 1ere mise en circulation le 19/12/06 mais date de fab 03/11/05.

Le feu de recul s'allume bien au passage de la marche arrière.

Pour moi c'est donc soit le buzzer du COM2002 qui est HS ou un mauvais télécodage.

Est ce que tu entends bien le bruit des clignotants et le buzzer quand une porte est en déplacement ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

BIBIETANITA
Membre
Messages : 5
Enregistré le : 04 août 2009, 09:12
Kilométrage : 0
Contact :

Re: Pas de Bip avec le radar de recul

Message par BIBIETANITA » 15 août 2009, 17:42

Bonsoir , oui j'entends bien le tic tac des clignotants et le bip bip de la porte quand elle se déplace .
Alors pour toi c'est quoi comme pièce , c'est le boitier sous le volant ou pas ?
sylvain

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6944
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Pas de Bip avec le radar de recul

Message par admin » 15 août 2009, 18:06

pour moi ça ne vient pas du boitier sous volant (COM2002).

le petit voyant situé sur le bouton de désactivation du radar recul s'allume quand tu passe la marche arrière ?

si il ne s'allume pas, vérifie le fusible n°15 sur le BSI.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

BIBIETANITA
Membre
Messages : 5
Enregistré le : 04 août 2009, 09:12
Kilométrage : 0
Contact :

Re: Pas de Bip avec le radar de recul

Message par BIBIETANITA » 15 août 2009, 18:48

il s'allume bien , comme je l'avais déjà écrit .

tout fonctionne , il ne manque le son .

sylvain

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6944
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Pas de Bip avec le radar de recul

Message par admin » 15 août 2009, 18:50

si ton copain chez peugeot peut vérifier au diag, il doit y avoir un problème de télécodage.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

mic f1
Membre
Messages : 10
Enregistré le : 14 févr. 2011, 18:38
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 juin 2006
Kilométrage : 22500
Contact :

Le radar de recul sans son

Message par mic f1 » 14 févr. 2011, 18:49

Bonjour a tous quelqu'un pourrait 'il résoudre cette énigme digne du bon vieux professeur Layton ??
Au départ feu de recul et radar de recul en panne
Contacteur sur la boite de vitesse remplacé => Feu de recul OK mais toujours pas le radar
D'après le garagiste ce serait le buzzer
apparemment pas de buzzer sur le BSI
Le voyant sur le bouton de désactivation semble fonctionné correctement en clignotant de manière continu
en fait il ne manque que le son.
Quelqu'un aurait'il une idéé pour cette 1007 SPORTY PACK 1.6 BVA
Existe t' il un boitier de gestion pour le radar seulmen,t ou est ce le BSI qui gère tout ???
Merci d'avance à tous ceux qui voudrons bien m'éclairer.

jeje51
Utilisateur régulier
Messages : 59
Enregistré le : 22 déc. 2010, 11:37
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 60100
Options : GPS Toit ouvrant
Localisation : Montmorillon 86
Contact :

Re: Le radar de recul sans son

Message par jeje51 » 14 févr. 2011, 18:54

Bonjour,
Ton voyant clignotte ? Je crois que c'est pas normal.
As tu un l'option gps ou pas ? Si non, c'est surrement le buzzer.

mic f1
Membre
Messages : 10
Enregistré le : 14 févr. 2011, 18:38
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 juin 2006
Kilométrage : 22500
Contact :

Re: Le radar de recul sans son

Message par mic f1 » 14 févr. 2011, 18:56

non pas de gps et ou se trouverait 'il ce buzzer

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12530
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso HDi 115
94 500km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Le radar de recul sans son

Message par 1007duquatre9 » 14 févr. 2011, 19:25

:82: mic f1 sur le forum Image
mic f1 a écrit :D'après le garagiste ce serait le buzzer....en fait il ne manque que le son.

As tu le buzzer pour l'ouverture fermeture des portes :?: car apparemment c'est le même buzzer qui émet toutes les alertes
:arrow: Ici

Avatar du membre
Moulagaufre
Modérateur
Messages : 2981
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : [color=#FFFF40]Jaune Tacoma[/color]
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 135200
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
| Attelage Bosal
Localisation : Argenvières (18)
Contact :

Re: Le radar de recul sans son

Message par Moulagaufre » 14 févr. 2011, 20:40

Bienvenue parmi nous ! :2:
Image
----------------------------------------------------
SP 95 : Record autonomie : 535 km
Moyenne ODB lors de ce record : 6.9 l/100


SP 98 : Record autonomie : 529 km
Moyenne ODB lors de ce record : 7.2 l/100

----------------------------------------------------

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20029
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Le radar de recul sans son

Message par ray-mon » 14 févr. 2011, 21:48

Bienvenue mic f1 :82:
Image

mic f1
Membre
Messages : 10
Enregistré le : 14 févr. 2011, 18:38
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 juin 2006
Kilométrage : 22500
Contact :

Re: Le radar de recul sans son

Message par mic f1 » 14 févr. 2011, 22:09

Merci à tous pour votre accueil
Pour répondre à 1007 duquatre9, j'ai tout les autres sons : porte, activation verrouillage automatique, feux restés allumés et oubli de la clé, etc , tout les autres sons fonctionnent sauf celui là.

Avatar du membre
Vinouchette
Modératrice
Messages : 13186
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 102000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
Localisation : (06)
Contact :

Re: Le radar de recul sans son

Message par Vinouchette » 14 févr. 2011, 22:13

Bienvenue parmi nous Mic f1... j'espère que ton Buzzer grippé va bientôt se rétablir....
Image

mic f1
Membre
Messages : 10
Enregistré le : 14 févr. 2011, 18:38
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 juin 2006
Kilométrage : 22500
Contact :

Re: Le radar de recul sans son

Message par mic f1 » 14 févr. 2011, 22:19

merci pour le lien 1007duquatre9, peut-être vais je tenter moi aussi de couper la batterie pour voir.
Aucun de verrouillage anti-démarrage ou bêtise dans ce gout là ???

mic f1
Membre
Messages : 10
Enregistré le : 14 févr. 2011, 18:38
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 juin 2006
Kilométrage : 22500
Contact :

Re: Le radar de recul sans son

Message par mic f1 » 14 févr. 2011, 22:50

bah non débrancher la batterie , c'est sans résultat !

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12530
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso HDi 115
94 500km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Le radar de recul sans son

Message par 1007duquatre9 » 14 févr. 2011, 22:53

Dommage, il ne faut pas désespérer peut être que d'autres 1007istes t'apporteront des solutions.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12530
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso HDi 115
94 500km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Le radar de recul sans son

Message par 1007duquatre9 » 14 févr. 2011, 23:20

:35: :53: Je viens de trouver un topic avec le même problème & des solutions :30: je fusionne

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité