Inscription
Accueil
Visite guidée


Accueil   Forum   

Ma 1007 cale au démarrage

Si vous avez des questions techniques concernant la 1007 et ses Ă©quipements ...

Modérateurs: Vinouchette, Moulagaufre, nubnub54

Ma 1007 cale au démarrage

Messagepar oliv69 » 04 Oct 2016, 09:50

Bonjour,

Je remarque que depuis quelques temps la voiture cale le matin après le premier tour de clef. Au second démarrage pas de soucis.
J'ai changé la batterie, pas de changement.
Le seul lien que je peux faire c'est que c'est apparu au remplacement de l'embrayage (butée morte) avec la révision des 80 000 km.

Une idée ? Le garagiste me parle d'une sonde défectueuse... Il doit la passer à la valise.

Merci
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: voiture cale au démarrage

Messagepar nubnub54 » 04 Oct 2016, 11:33

Peut être les bougies de préchauffage à remplacer. Etant plutôt essence, je ne sais plus quand il faut les remplacer...
Je suis anticonformiste, je suis 1007iste
Avatar de l’utilisateur
nubnub54
Modérateur
 
Messages: 3084
Enregistré le: 22 Oct 2007, 12:24
Localisation: Pontoise
Civilité: Homme
Version: Vitamine
Couleur: Gris Cendré
Motorisation: 1,4e 75ch BVM5
Date de fabrication: 02 Mai 2005
Kilométrage: 113000
Kit Caméléo installé: Bornéo
Autres kit(s) Caméléo: Natéo
Bornéo
Options: Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 07 Oct 2016, 19:54

Suite au remplacement du capteur de pression de la rampe commune il n'y a pas de changement, elle câle même plusieurs fois de suite...
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 08 Oct 2016, 09:36

Quand tu démarre,essaye d'accélérer un peu,si elle tourne bancale et fume quelques secondes,c'est que tu as une bougie de chauffe qui est défectueuse.
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 08 Oct 2016, 12:25

En fait je la démarre, et là le compte tour oscille entre 900 et 1000 tour/min quelques secondes et elle cale.
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 08 Oct 2016, 13:51

Mais tu n'accélère pas ?
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 08 Oct 2016, 14:23

Non je tourne la clef et c'est tout
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 08 Oct 2016, 16:23

Essaye d'accélérer pour voir.
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 08 Oct 2016, 16:48

le but n'est pas d'accélérer, évidemment si j'accélère ça tient. là n'est pas le problème mais merci de ton retour
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar laurentg0 » 08 Oct 2016, 20:25

Bonjour Olive69,

Je pense que Dartagnan, ne te demande pas d’accélérer un peu pour résoudre ton problème,
mais pour vérifier si au 1er démarrage elle tourne comme une "patate" pendant quelques secondes, le temps que ça chauffe.
Dans ce cas, il y a des chances qu'il faille chercher du côte du système de "préchauffage" (bougies ou autre)

A+ Laurent
Avatar de l’utilisateur
laurentg0
1007iste de bronze
 
Messages: 529
Enregistré le: 22 Jan 2011, 01:27
Localisation: 31
Civilité: Homme
Version: Sporty Pack
Couleur: Gris Aluminium
Motorisation: 1,6 HDi 16v 110ch BVM5
Date de fabrication: 07 Mar 2008
Kilométrage: 100000

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 09 Oct 2016, 07:34

Bonjour,

Merci de l'éclaircissement, j'avoue que je n'vais pas compris la manipuler. Autant pour moi. Donc si j'accélère, elle tient normalement...
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 09 Oct 2016, 08:49

Ok,est-ce qu'elle fume et tourne comme une patate pendant quelques secondes malgré l'accélération?
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 09 Oct 2016, 12:29

Non, elle tourne normalement, elle accélère en fonction du dosage sur la pédale
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar alubat » 09 Oct 2016, 13:39

Bonjour,

Pour ma part je verrais bien un début de problème de vanne egr.

Depuis que j'ai condamné la mienne un coup de clef et direct 900 trs/mn sans hoquet et sans accélérer.

A plus

Amitiès
Avatar de l’utilisateur
alubat
Membre
 
Messages: 18
Enregistré le: 19 Mar 2016, 23:17

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 09 Oct 2016, 13:41

Ok ce serait une piste de plus: débimètre, vanne EGR, ... ?
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 09 Oct 2016, 16:42

En tout cas,pas la préchauffe.
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 10 Oct 2016, 10:41

Le garagiste me parle d'un injecteur ???
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar ray-mon » 10 Oct 2016, 11:24

Tu as des odeurs de mazout brûlé ?
Image
Avatar de l’utilisateur
ray-mon
1007iste de diamant
 
Messages: 18218
Enregistré le: 19 Fév 2008, 18:59
Localisation: 08
Civilité: Homme
Version: Sporty
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Date de fabrication: 0- 0-2008
Kilométrage: 142651
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Trimix Red

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 10 Oct 2016, 13:20

Non, je n'ai pas remarqué...
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 10 Oct 2016, 20:31

Bon, alors il n'y a pas de fuite au niveau des injecteurs. Le garagiste poursuit son investigation. Peut ĂŞtre une prise d'air ?
Ce qui est étonnant c'est que ce problème est apparu suite au remplacement de l'embrayage, y aurait il eu un mauvais remontage des éléments qui avait été démontés pour accéder à l'embrayage ????
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 11 Oct 2016, 08:19

Tu as quoi comme boite?
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 11 Oct 2016, 08:52

c'est le 110 hdi avec boite mécanique 5 vitesses
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar dartagnan » 11 Oct 2016, 15:52

Donc ça ne peut pas venir de la commande de boite ou d'embrayage. :g02:
Peut-être une prise d'air sur le circuit d'alimentation,pas assez de débit de gazoil,et en accélèrant ça en envoie plus,ça c'est vu sur les anciens diésel a pompe d'injection...
Par contre,débimétre ,vanne EGR,même si c'est un problème de cosse ou de fil,le BSI devrait enregistrer un défaut,et tu devrais le voir a la valise,non?
Avatar de l’utilisateur
dartagnan
1007iste d'argent
 
Messages: 1608
Enregistré le: 19 Mai 2013, 14:33
Localisation: 38110 isere
Civilité: Homme
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar oliv69 » 11 Oct 2016, 16:28

Voici les derniers news, pas de fuite aux injecteurs, pas de fuite de gasoil, pas prise d'air. Les pressions sont bonnes. Au BSI il n'y a rien hormis le code d'erreur constaté pour le capteur de pression de la rampe commune qui a engendré son remplacement. Mais malgré ce changement, elle cale toujours et je dirai c'est même pire puisqu'elle peut caler (je dis caler mais en fait elle se coupe toute seule, elle s'arrête comme si je tournai la clef pour l'éteindre) 4 à 5 fois de suite avant que le régime moteur tienne le ralenti au bout du 5eme redémarrage. En plus le garagiste sèche.... Il cherche encore... En plus le calage a lieu plutôt le matin ( je précise la voiture est dans un garage ) mais elle peut le faire en journée après quelques heures d'immobilisation
Bref, Ă©trange.
Avatar de l’utilisateur
oliv69
Membre
 
Messages: 41
Enregistré le: 05 Mar 2016, 15:05
Civilité: Homme
Couleur: Noir Obsidien
Motorisation: 1,6 HDi 16v 110ch BVM5
Kilométrage: 1

Re: Ma 1007 cale au démarrage

Messagepar admin » 11 Oct 2016, 17:56

peut-être le capteur PMH du volant moteur, il est pas très loin de l'embrayage, il a donc pu prendre un coup pendant l'opération
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 FĂ©line 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6920
Enregistré le: 08 Mai 2006, 08:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Suivante

Retourner vers Techniques et Questions

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron