Bruit train avant en circulation

Pour vos questions concernant la mécanique, la liaison au sol et les pneumatiques

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
VEGACHOU
Membre
Messages : 11
Enregistré le : 28 janv. 2011, 21:13
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 09 juin 2005
Kilométrage : 58000
Localisation : VERSAILLES
Contact :

Bruit train avant en circulation

Message par VEGACHOU » 14 avr. 2011, 21:04

bonsoir a tous nouveau membre, mais jeune retraité j'ai acheté une 1007 1.6 auto de 2005 et 55000 kms j ai un bruit plutôt un grincement avant gauche en circulation, auriez vous rencontré ce problème sur votre 1007 merci de me répondre :68:

Avatar du membre
Moulagaufre
Modérateur
Messages : 2956
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : [color=#FFFF40]Jaune Tacoma[/color]
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 130130
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
Localisation : Argenvières (18)
Contact :

Re: Bruit train avant en circulation

Message par Moulagaufre » 14 avr. 2011, 21:06

Bienvenue parmi nous ! :2:
Image
----------------------------------------------------
SP 95 : Record autonomie : 535 km
Moyenne ODB lors de ce record : 6.9 l/100


SP 98 : Record autonomie : 529 km
Moyenne ODB lors de ce record : 7.2 l/100

----------------------------------------------------

Avatar du membre
VEGACHOU
Membre
Messages : 11
Enregistré le : 28 janv. 2011, 21:13
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 09 juin 2005
Kilométrage : 58000
Localisation : VERSAILLES
Contact :

Re: Bruit train avant en circulation

Message par VEGACHOU » 14 avr. 2011, 21:10

merci pour ton accueil je suis a l 'écoute et pas très doué je ne sais pas comment compléter la description de ma 1007 comme toi je suis vraiment :lol!: un vieux de soixante et un an

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12440
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Bruit train avant en circulation

Message par 1007duquatre9 » 14 avr. 2011, 21:17

:82: VEGACHOU sur le forum Image
VEGACHOU a écrit :je ne sais pas comment compléter la description de ma 1007 comme toi

Pour remplir le profil il faut aller en haut à gauche sur:
l'onglet panneau de l'utilisateur
puis tu cliques sur profil & tu remplis

Pour le bruit, est-il peut être amplifié quand tu passes sur une bosse ou un trou :?:

Avatar du membre
VEGACHOU
Membre
Messages : 11
Enregistré le : 28 janv. 2011, 21:13
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 09 juin 2005
Kilométrage : 58000
Localisation : VERSAILLES
Contact :

Re: Bruit train avant en circulation

Message par VEGACHOU » 14 avr. 2011, 21:24

non simplement en circulant cela donne l'impression que c est l amortisseur qui chouine mais la voiture a passer le contrôle technique il y a un mois et il n ont pas signalé un blême d amortisseur, j ai vérifie les coupelles aucun problème non plus alors je demande l'on ne sait jamais

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12440
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Bruit train avant en circulation

Message par 1007duquatre9 » 14 avr. 2011, 21:29

David a eu ce genre de problème :arrow: Ici
Un autre :arrow: Ici 7001

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12440
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Bruit train avant en circulation

Message par 1007duquatre9 » 14 avr. 2011, 21:37

VEGACHOU a écrit :la voiture a passer le contrôle technique il y a un mois
Veux-tu bien nous donner le bilan de ce contrôle et le kilométrage à laquelle ta 1007 a passé ce CT
c'est pour ici les stats du forum :merci:

Avatar du membre
ray-mon
1007iste de diamant
Messages : 19550
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Bruit train avant en circulation

Message par ray-mon » 14 avr. 2011, 21:47

Bienvenue VEGACHOU :82:
Image

Avatar du membre
VEGACHOU
Membre
Messages : 11
Enregistré le : 28 janv. 2011, 21:13
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 09 juin 2005
Kilométrage : 58000
Localisation : VERSAILLES
Contact :

Re: Bruit train avant en circulation

Message par VEGACHOU » 14 avr. 2011, 21:53

merci pour ce lien je vais voir a mon prochain passage chez pijot bonne soirée a tous :180:

Avatar du membre
Zeb34
1007iste de platine
Messages : 3855
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Bruit train avant en circulation

Message par Zeb34 » 15 avr. 2011, 05:38

:82: Vegachou, ce bruit est il présent quand tu viens de laver l'auto, ou quand le temps est humide :?: si non, tente de mettre de la graisse siliconée aux coupelles cela devrait corriger le blème !
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
Vinouchette
Modératrice
Messages : 12901
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 19 déc. 2007
Kilométrage : 68300
Kit Caméléo installé : Bidultruc
Autres kit(s) Caméléo : 3
Bornéo
Natéo
Pixel
Options : Accoudoir central
Support GPS ADM
Localisation : (06)
Contact :

Re: Bruit train avant en circulation

Message par Vinouchette » 15 avr. 2011, 07:25

Bienvenue Vegachou.
:82: j'espère que la graisse va solutionner ton pb de grincement. Tiens nous au courant...
Image

Avatar du membre
VEGACHOU
Membre
Messages : 11
Enregistré le : 28 janv. 2011, 21:13
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 09 juin 2005
Kilométrage : 58000
Localisation : VERSAILLES
Contact :

Re: Bruit train avant en circulation

Message par VEGACHOU » 15 avr. 2011, 20:51

Je reprends pour information j'ai bien appliqué du trois en un sur les coupelles d amortisseurs sans aucun résultat "bizarre vous avez dit bizarre, comme c'est étrange" :lolflag:

Avatar du membre
Zeb34
1007iste de platine
Messages : 3855
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Bruit train avant en circulation

Message par Zeb34 » 16 avr. 2011, 06:08

:helloyelow: Vegachou,
c'est peut être au niveau des silent bloc de la barre stabilisatrice ton grincement alors, les amortisseurs ne sont p'être pas en cause ! sur la mienne ce phénomène arrive quand il fait très chaud et s'arrête des que le temps est a l'humidité ou quand je lave l'auto ! a suivre....
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Pitchoune
Membre
Messages : 32
Enregistré le : 05 janv. 2008, 12:43
Civilité : Femme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 71000
Contact :

Re: Bruit train avant en circulation

Message par Pitchoune » 12 mai 2011, 21:00

zebulon05 a écrit ::82: Vegachou, ce bruit est il présent quand tu viens de laver l'auto, ou quand le temps est humide :?: si non, tente de mettre de la graisse siliconée aux coupelles cela devrait corriger le blème !
Bonjour,

j'ai aussi ce bruit à l'avant gauche quand il a plu et que la route est mauvaise... ça le fait beaucoup moins quand le temps est sec. Pouvez vous me dire si c'est plutôt la barre stabilisatrice, les coupelles ou l'amortisseur ?

Avatar du membre
Zeb34
1007iste de platine
Messages : 3855
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Bruit train avant en circulation

Message par Zeb34 » 13 mai 2011, 06:49

:helloyelow:
a mon humble avis je pencherai plus pour les coupelles ....ou les amortisseurs, mais ce n'est que mon avis, j'ais aussi ce chuintement par moment, je le supporte aisément, rien de significatif a la tenue de l'auto...donc je laisse dans l'état ! c'est surtout sur les routes secondaires que ce bruit se fait entendre très rarement sur les nationales .
en tous cas j'ai cherché un moment..... et sans rien trouver, j'ai mis de l'huile au silicone sur les amortisseurs et les coupelles cela a réduit un peu ce phénomène ... a suivre !
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

la rotule 73
1007iste de platine
Messages : 4851
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Bruit train avant en circulation

Message par la rotule 73 » 13 mai 2011, 07:13

A vérifier aussi les biellettes de liaison amortisseur-barre stabilisatrice,on a tendance a les oublier,une rotule à chaque extrémité qui peuvent prendre du jeu et engendrer des raisonnances dans le temps à l'intérieur de l'habitacle!!!! :g03: PS:attention les silenblocs et coupelles (exception roulements) ne font pas bon ménage avec les graisses, huiles, et silicones,ils ne sont pas graissés d'origine!!!


Image

Pitchoune
Membre
Messages : 32
Enregistré le : 05 janv. 2008, 12:43
Civilité : Femme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 71000
Contact :

Re: Bruit train avant en circulation

Message par Pitchoune » 16 mai 2011, 16:41

Merci pour vos réponses. Je verrai bien ce que me dira le garage, j'ai surtout peur qu'on me fasse changer des pièces pour rien comme ça m'est déjà arrivé sur une autre voiture...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité