Éclairage automatique ne fonctionne pas.

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Éclairage automatique ne fonctionne pas.

Message par Majadavi » 27 oct. 2017, 22:54

Bonsoir,
après avoir pris connaissance du manuel d'utilisation concernant l'éclairage automatique sur ma 1007 1.6, je suis à la lettre ce qui est noté cadre de placer la sur la 1ère position et maintenir le bouton poussoir du levier dès clignotants 2 secondes et le relâcher mais cela ne fonctionne pas. Que faire ? Merci d'avance de votre aide. Amicalement

Avatar du membre
Vinouchette
Modératrice
Messages : 12975
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 19 déc. 2007
Kilométrage : 68300
Kit Caméléo installé : Bidultruc
Autres kit(s) Caméléo : 3
Bornéo
Natéo
Pixel
Options : Accoudoir central
Support GPS ADM
Localisation : (06)
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Vinouchette » 28 oct. 2017, 09:25

Majadavi, peux-tu préciser quel est le modèle de ta 1007, je pense que cela pourra aider pour apporter une réponse...
Image

Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Majadavi » 28 oct. 2017, 14:17

Bonjour Vinouchette,

Merci de ton aide et comme demandé voici les coordonnées de ma Peugeot.

Modèle: Peugeot 1007 Sporty 1.6 2 Tronic de 07/2005

Bien à toi

Yellow Cab
Utilisateur régulier
Messages : 65
Enregistré le : 23 déc. 2016, 18:16
Version : Sporty
Couleur : [color=#FFFF40]Jaune Tacoma[/color]
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 08 mars 2005
Kilométrage : 176000
Kit Caméléo installé : bleu avec des ronds plus clairs
Autres kit(s) Caméléo : un gris aussi
un tout bleu aussi..
Options : barres de toit alu
Jantes eveanys en attente de pneus
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Yellow Cab » 29 oct. 2017, 17:19

Bonjour,

Si je me rappelle bien..il faut mettre le contact sans démarrer..appuyer sur le bouton arrondi au centre du module de clignotant..et attendre un "clong" qui confirmera que c'est activé..
c'est ce dont je me souviens...et si ce n'est pas exactement ça...ça doit en être proche.. :grin:

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 448
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 68000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par androiduserdu03 » 29 oct. 2017, 17:57

Pour ma part il me suffit de mettre les feux en position "auto" au levier mais ma Sporty pack est de 2007,va savoir aussi si la fonction est bien activée il faudrait peut être voir ça à la valise.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Majadavi » 29 oct. 2017, 19:32

Bonsoir,


Merci d'avoir répondu à ma demande, aussi je n'ai pas l'option automatique sur le levier mais je vais tester la manière comme elle m'a été présentée, je vous tiens informé du résultat, encore merci

Amicalement

Avatar du membre
nubnub54
Modérateur
Messages : 3194
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : [color=#BFBFBF]Gris Cendré[/color]
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Pontoise
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par nubnub54 » 30 oct. 2017, 11:58

Il faut déjà être sur que l'éclairage automatique est bien présent sur ta voiture. De mémoire, les Sporty n'ont pas l'éclairage auto, seuls les packs l'ont. Le meilleur moyen d'en être sur c'est la présence du capteur sur le pare-brise derrière le rétro :g03:
Je suis anticonformiste, je suis 1007iste

Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Majadavi » 30 oct. 2017, 20:55

Bonsoir nubnub54,

J'ai vérifié le rétroviseur comme cité et il y a un petit rond comme un petit oeil côté pare-brise rien de plus.

Amicalement

Bernic
Super Expert 1007
Messages : 460
Enregistré le : 13 août 2017, 00:15
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 10 sept. 2007
Kilométrage : 46000
Kit Caméléo installé : HMM Bleu/argent
Options : AtteIage demontage sans outils
Support GPS ADM
Localisation : Finistère sud
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Bernic » 30 oct. 2017, 22:32

Bonsoir
Donne moi ton numéro VIN , en mp, que je puisse contrôler la présence ou non de la fonction automatique

Bernic
Super Expert 1007
Messages : 460
Enregistré le : 13 août 2017, 00:15
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 10 sept. 2007
Kilométrage : 46000
Kit Caméléo installé : HMM Bleu/argent
Options : AtteIage demontage sans outils
Support GPS ADM
Localisation : Finistère sud
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Bernic » 31 oct. 2017, 14:29

Voici en exemple, pour mon modèle, allumage automatique feux : donc avec ton VIN tu es tout de suite fixé
Image

Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Majadavi » 01 nov. 2017, 07:30

Bonjour Bernic,

Je ne possède pas ce que tu demandes, merci de ton aide je continue mes recherches

Amicalement

Avatar du membre
Vinouchette
Modératrice
Messages : 12975
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 19 déc. 2007
Kilométrage : 68300
Kit Caméléo installé : Bidultruc
Autres kit(s) Caméléo : 3
Bornéo
Natéo
Pixel
Options : Accoudoir central
Support GPS ADM
Localisation : (06)
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Vinouchette » 01 nov. 2017, 07:51

Le numéro de série commence par VF3, il est visible sur la custode avant côté conducteur, ainsi que sur la carte grise. Attention, ne pas le divulguer en direct sur le forum :110:
Image

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1444
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par yvesdm3000 » 01 nov. 2017, 10:32

L'eclairage uniquement sur cette version de retroviseur:

Image

(oublie le dashcam, ce n'est pas standard)

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Majadavi
Membre
Messages : 11
Enregistré le : 22 oct. 2017, 20:27
Contact :

Re: Éclairage automatique ne fonctionne pas.

Message par Majadavi » 11 nov. 2017, 18:35

Bonjour à tous,
Je viens vers vous pour vous dire que sur ma 1007 elle ne possède pas de l'automatisation de l'éclairage. Donc je considère ma requête terminée. Merci à tous pour vos réponses et je remercie ce forum super. Bye-bye

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité