Problème gicleurs de lave glace

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

bourouge
Nouveau membre
Messages : 2
Enregistré le : 14 févr. 2016, 17:58
Contact :

Problème gicleurs de lave glace

Message par bourouge » 14 févr. 2016, 18:10

Bonjour à tous,

Sur ma 1007 j'ai un soucis sur les laves glaces:
Lorsque j'actionne le lave glace, un seul sur les deux gicleurs fonctionne. J'ai l'impression qu'ils sont en plastique et qu'avec le vieillissement, il s'est déréglé...
Est ce que vous savez comment le re-régler? ou sinon, est ce que c'est une pièce qui se change?

Merci d'avance pour vos réponses,

David

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 14 févr. 2016, 22:07

Bonsoir oui bien sur que cela se change, mais tu peux aussi essayer de les déboucher a l'air comprimé ! :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
ultimate03
Membre actif
Messages : 195
Enregistré le : 29 sept. 2015, 14:28
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Cerianthe[/color]
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 27 déc. 2007
Kilométrage : 54000
Kit Caméléo installé : Noir et gris
Options : Sporty pack total:Pédalier alu,volant sport,jantes 16 pouces,rétroviseurs électriques,radar de recul,toit ouvrant panoramique électrique,radio cd mp3,climatisation automatique,feux automatiques,barres de seuil chromées,sortie d'échappement chromée,kit supertooth buddy,tapis 3d,tapis de coffre 3d Peugeot,attelage et boitier multiplexé,barres de toit Peugeot,déflecteurs d'air,bavettes Peugeot,rideaux pare soleil Peugeot.
Contact :

Re: Problème gicleurs de lave glace

Message par ultimate03 » 15 févr. 2016, 08:50

Je confirme et c'est parfois juste un débouchage à effectuer plutot que de le changer(au compresseur ça se fait),jette un oeil aussi au tuyau d'arrivée du gicleur qui se sort facilement ça m'est arrivé sur une fiat j'avais une mouche crevée au bout du tuyau qui me bouchait la chose,c'est tout bete(comme la mouche :f05: :f05: :f05: :f05: )
1007 Sporty pack 1.6 l et 1007 Trendy hdi 1.4 l

Avatar du membre
laurentg0
1007iste de bronze
Messages : 556
Enregistré le : 22 janv. 2011, 01:27
Contact :

Re: Problème gicleurs de lave glace

Message par laurentg0 » 15 févr. 2016, 23:14

Bonsoir,

une aiguille ( à coudre, ou autre).
Si ce n'est pas suffisant, effectivement comme dit ultimate03, regarde l'arrivée du tuyau.

A+ Laurent

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Gicleurs lave-glace

Message par gvdm216 » 09 mars 2016, 18:09

Bonjour à tous,

Est-il possible de régler les gicleurs de lave-glace ?
L'un arrose assez bas tandis que l'autre arrose très haut et je n'ai pas le souvenir que c'était comme ça il y a quelques années.
Ça fait un moment que ça dure, j'espérais qu'avec le temps ça se remette (un peu comme l'actionneur de condamnation de porte parfois capricieux) mais j'ai bien l'impression qu'il y a eu un déréglage quelque part.

Merci.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Gicleurs lave-glace

Message par Zeb34 » 09 mars 2016, 18:24

bonsoir, cela se règle avec une épingle dans le trou du gicleur ... bonne intervention
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
ultimate03
Membre actif
Messages : 195
Enregistré le : 29 sept. 2015, 14:28
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Cerianthe[/color]
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 27 déc. 2007
Kilométrage : 54000
Kit Caméléo installé : Noir et gris
Options : Sporty pack total:Pédalier alu,volant sport,jantes 16 pouces,rétroviseurs électriques,radar de recul,toit ouvrant panoramique électrique,radio cd mp3,climatisation automatique,feux automatiques,barres de seuil chromées,sortie d'échappement chromée,kit supertooth buddy,tapis 3d,tapis de coffre 3d Peugeot,attelage et boitier multiplexé,barres de toit Peugeot,déflecteurs d'air,bavettes Peugeot,rideaux pare soleil Peugeot.
Contact :

Re: Gicleurs lave-glace

Message par ultimate03 » 09 mars 2016, 20:21

A déboucher à l'aiguille oui et aussi controler le tuyau d'arrivée au gicleur sous le capot,il peut aussi se boucher et là un bon coup compresseur devrait régler le soucis.
1007 Sporty pack 1.6 l et 1007 Trendy hdi 1.4 l

Avatar du membre
dartagnan
1007iste d'argent
Messages : 1879
Enregistré le : 19 mai 2013, 15:33
Contact :

Re: Problème gicleurs de lave glace

Message par dartagnan » 09 mars 2016, 20:35

Pour bien,il faudrait mettre un peu de vinaigre blanc de temps a autre dans le réservoir pour détartrer tout le circuit,mais ça "puir" :6: .

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Gicleurs lave-glace

Message par gvdm216 » 09 mars 2016, 21:04

Zeb34 a écrit :bonsoir, cela se règle avec une épingle dans le trou du gicleur ... bonne intervention
J'avais essayé au tournevis plat, sans succès. Je n'avais pas trop forcé non plus de peur de détruire la buse.
J'essaierai avec une aiguille.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 10 mars 2016, 03:34

ATTENTION !
une aiguille a coudre est trempée et casse net en cas de mauvaise manip il vaut mieux choisir une épingle !!
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 10 mars 2016, 15:33

Zeb34 a écrit :ATTENTION !
une aiguille a coudre est trempée et casse net en cas de mauvaise manip il vaut mieux choisir une épingle !!
Je confirme... N'ayant pas vu ta réponse et n'ayant que des aiguilles sous la main, j'ai maintenant un magnifique bout d'aiguille coincé dans le gicleur ! 8)
Il ne me reste plus qu'à chercher comment le démonter et espérer pouvoir sortir le morceau en le poussant.

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 10 mars 2016, 16:00

Après avoir joué les MacGyver avec deux tournevis, j'ai réussi à extraire le bout d'aiguille sans avoir à toucher au gicleur. :grin:
J'ai l'impression que la buse a pris un léger coup en comparaison avec l'autre mais ça fera l'affaire.
J'ai réessayé avec les tournevis, pas moyen de faire bouger la buse, je me demande si elle est vraiment réglable...

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 10 mars 2016, 19:00

si si c'est réglable, mais parfois c'est colmaté avec les poussières et autres pollution mettre une goutte de w40 ou dégrippant :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
Vinouchette
Modératrice
Messages : 12826
Enregistré le : 27 janv. 2008, 18:07
Contact :

Re: Problème gicleurs de lave glace

Message par Vinouchette » 10 mars 2016, 21:02

gvdm216 a écrit :Je confirme... N'ayant pas vu ta réponse et n'ayant que des aiguilles sous la main, j'ai maintenant un magnifique bout d'aiguille coincé dans le gicleur ! 8)
Il ne me reste plus qu'à chercher comment le démonter et espérer pouvoir sortir le morceau en le poussant.
tu aurais pu aussi utiliser un "truc" de couturière : un aimant fonctionne très bien pour attirer les aiguilles qui "trainent" !
Image

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 10 mars 2016, 22:19

Vinouchette a écrit :tu aurais pu aussi utiliser un "truc" de couturière : un aimant fonctionne très bien pour attirer les aiguilles qui "trainent" !
j'avais essayé mais même avec un aimant assez puissant, ça n'avait pas bougé. C'est que c'était bien coincé en fait.

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 17 mars 2016, 18:15

WD40 testé, pas de changement, ça ne veut pas bouger.
N'y a-t-il pas une vis à déserrer pour pouvoir régler ? Sur le côté par exemple.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 556
Enregistré le : 22 janv. 2011, 01:27
Contact :

Re: Problème gicleurs de lave glace

Message par laurentg0 » 19 mars 2016, 00:00

http://jimbutterworth.co.uk/5windscreen.htm#washers

Tu as le tuto pour les changer maintenant que l'on sait qu'ils ne sont pas réglables... :?

A+ Laurent

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 19 mars 2016, 05:23

c'est bizarre je l'ais eu fait sur la mienne ?????? 2005
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 20 mars 2016, 18:43

Peut-être ont-ils changé les gicleurs entre temps, la mienne date de 2009.
Mais ça reste curieux car à l'oeil nu je vois bien que le gicleur gauche est orienté plus vers le haut que le droit. Et je n'ai pas le souvenir que ce soit comme ça depuis le début.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 556
Enregistré le : 22 janv. 2011, 01:27
Contact :

Re: Problème gicleurs de lave glace

Message par laurentg0 » 20 mars 2016, 19:19

@Zeb34 T'es sûr que c'était sur la 1007 ? ;)
J'avoue que je n'avais même pas regardé quand j'ai répondu de prendre une aiguille :roll: Moi aussi, j'ai déjà réglé des gicleurs de lave vitre, mais c'étaient des modèles de ce genre :
Image

A priori, dans Service Box, il y a une seule référence de gicleur de lave vitre. Toutes les 1007 ont ces gicleurs en plastique.
Image

sur le site jimbutterworth.co.uk, le gicleur coupé en 2 semble réglable de haut en bas. (il affirme le contraire en disant que tout est collé)

Ce qui me semble sûr, c'est qu'il ne faut surtout pas essayer de mettre un tournevis ou une épingle dans le trou, sous peine de l'agrandir (vu que tout est en plastique)
mais essayer de le régler par le côté gauche (entouré en rouge)

A+ Laurent
Modifié en dernier par laurentg0 le 20 mars 2016, 19:30, modifié 1 fois.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 20 mars 2016, 19:26

bonsoir,
donc a priori ils les ont changés et les derniers sont fixe il faut donc les changer ! tu peux essayer d'en trouver des réglable qui pourraient aller sur la 1007 en magasin tuning ou accessoires auto....@+
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
laurentg0
1007iste de bronze
Messages : 556
Enregistré le : 22 janv. 2011, 01:27
Contact :

Re: Problème gicleurs de lave glace

Message par laurentg0 » 20 mars 2016, 19:31

A priori, dans Service Box, il y a une seule référence de gicleur de lave vitre. Toutes les 1007 ont ces gicleurs en plastique.
Sur ta 1007 ils étaient différents ?

A+ Laurent

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 21 mars 2016, 13:44

je pense oui car j'avais réussi a les régler avec une épingle !
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
gvdm216
Membre
Messages : 20
Enregistré le : 21 févr. 2012, 22:08
Contact :

Re: Problème gicleurs de lave glace

Message par gvdm216 » 24 mars 2016, 22:08

Peut-être n'étaient-ils pas d'origine sur ta 1007 ?

Avatar du membre
Zeb34
1007iste de platine
Messages : 3854
Enregistré le : 08 nov. 2008, 07:36
Contact :

Re: Problème gicleurs de lave glace

Message par Zeb34 » 25 mars 2016, 04:02

a vrai dire je ne sais pas car c'était une voiture d'occasion qui avait 19.000 km quand je l'ais achetée !
Image
1007 1.4 L HDI Toit ouvrant

Image
Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 2 invités