Problème climatisation automatique.. Une solution?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
admin
Administrateur - Webmaster
Messages : 6871
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème de climatisation en mode automatique

Message par admin » 16 mai 2011, 22:13

La mienne n'a jamais été rechargé et j'ai toujours du froid.

Peut être un volet d'air bloqué ? en modifiant la température et en t'approchant du plancher, tu devrais entendre les volets qui se déplacent.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
Zeb34
1007iste de platine
Messages : 3848
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème de climatisation en mode automatique

Message par Zeb34 » 17 mai 2011, 05:32

eh ben, en plus, les Météorologues prévoient un été pire que 1976, si tu n'as pas de quoi te rafraîchir cet été, il te faudra aller en Espagne pour trouver des éventails :11: mais il y en a des magnifiques faut pas croire.Image

blague a part, fais tu fonctionner ta clim pendant l'hiver ? car cette opération est fortement conseillée par Peugeot dans le carnet d'entretien ! comme le souligne David, un changement de choix de température peut palier a ce non fonctionnement en faisant +++ et ---- la plus basse possible et mettre le ventilateur a fond !
j'espères pour toi qu'elle va réagir à ces manipulations.Image
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1591
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Problème de climatisation en mode automatique

Message par yvesdm3000 » 17 mai 2011, 06:09

Bonjour,

Moi j'ai achete ceci:

http://www.amazon.com/OBD2-Diagnostic-I ... B004B7PSA0" onclick="window.open(this.href);return false;

(il y a surement des adresses en france qui peuvent le fournir aussi)

Il me dit bien qu'il y a un souci de pression airco donc je prevois d'aller refiller l'airco par contre l'airco me donne encore du froid... Si la pression est un peut legere ca peut bien l'expliquer.

A part de ca, j'ai maintenant aussi pp2000 mais je l'ai branche que sur mon 307sw (pour retrofitting du cruise-control). Peut-etre je le branchera sur mon 1007 ce soir ou bien demain pour voir la diff entre l'obd generic et le pp2000 de l'erreur airco.

Yves
1007 Sporty Pack HDi 1.6 110ch de Jan. 2008, option JBL, Ajouté RT5 + écran couleur Endomagé le 15/1/2013, Reparé le 20/8/2014
1007 Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc). Endomagé le 7/11/2018, Reparé le 12/1/2019
1007 Sporty Pack essence 1.6 110ch de 2/6/2006, toit ouvrant, sièges chauffé, BVP Acheté le 26/4/2019
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 17 mai 2011, 07:30

zebulon05 a écrit :blague a part, fais tu fonctionner ta clim pendant l'hiver ? car cette opération est fortement conseillée par Peugeot dans le carnet d'entretien ! comme le souligne David, un changement de choix de température peut palier a ce non fonctionnement en faisant +++ et ---- la plus basse possible et mettre le ventilateur a fond !
oui, j'utilise la clim en automatique toute l'année, cela évite la buée en hiver. Hier j'ai voulu descendre la température au minima (c'est là que j'ai constaté qu'elle est de 15) mais sans changement à part la ventilation qui s'est mise à fond. Par contre, je n'ai pas essayé le chaud.
Il fait plus frais ce matin, je vais tenter cette opération. Sinon, comme le préconise JY, ce sera Monsieur Peugeot (à moins qu'on puisse le faire dans n'importe quel garage ?)
Image

1007duquatre9
Modérateur à la retraite
Messages : 12744
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
119 000km - 01/2013
C4 Cactus Shine 1.2 82ch
20 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème de climatisation en mode automatique

Message par 1007duquatre9 » 17 mai 2011, 07:36

Oui bien sur tu peux le faire dans n'importe quel garage.Des fois tu as des opérations "forfait clim"

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 17 mai 2011, 07:38

OK, je vais donc faire un dernier test ce matin... merci pour vos conseils.
Image

1007duquatre9
Modérateur à la retraite
Messages : 12744
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
119 000km - 01/2013
C4 Cactus Shine 1.2 82ch
20 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème de climatisation en mode automatique

Message par 1007duquatre9 » 17 mai 2011, 07:52


Avatar du membre
Zeb34
1007iste de platine
Messages : 3848
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème de climatisation en mode automatique

Message par Zeb34 » 17 mai 2011, 07:56

:merci: J-Y ! pour l'info ! :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 17 mai 2011, 19:43

j'ai fermé les 2 aérateurs extérieurs, mis toute la ventilation au centre.. température externe 23°C.... température demandée 15 (le minima).... ça souffle à la température ambiante... par contre si je mets température demandée à 28, l'air sort chaud...

le filtre à pollen est peut-être encrassé... il faut que je retrouve le topic qui en parle (vu tout le pollen qu'on a eu entre les mimosas et les cyprès !)
Image

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6871
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème de climatisation en mode automatique

Message par admin » 17 mai 2011, 19:56

tu entends l'embrayage du compresseur de clim quand tu l'a mets en route ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 17 mai 2011, 22:00

Mon mari m'a demandé la même chose, mais hormis la soufflerie qui se déclenche à fond, je n'entends rien de particulier... je vais lui demander d'écouter demain car je n'ai aucune idée du bruit qui doit se faire entendre...
Image

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6871
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème de climatisation en mode automatique

Message par admin » 18 mai 2011, 10:08

c'est un claquement assez fort, à faible vitesse je l'entends de l'intérieur de la 1007.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
user99
Invité

Re: Problème de climatisation en mode automatique

Message par user99 » 18 mai 2011, 10:14

Si t'es passée d'un fonctionnement normal à un fonctionnement nul du jour au lendemain, on peut quasi assurément exclure la fuite (sauf conduite arrachée mais là c'est visible), la piste du compresseur (ou la commande de celui-ci: voir ici le topic sur le câble cassé) semble la bonne.

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 18 mai 2011, 15:10

je n'entends pas de claquement, et je n'ai plus de traces d'eau sur le sol lorsque je fais ma manœuvre pour renter à la maison après avoir mis la clim pendant le voyage mais je n'ai pas fait attention si ce phénomène était récent ou plus ancien....
Image

Avatar du membre
Zeb34
1007iste de platine
Messages : 3848
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème de climatisation en mode automatique

Message par Zeb34 » 19 mai 2011, 06:23

quand la clim se met en route en plus de ce claquement, on peut voir que le moteur prend 100 Tours minute par rapport au ralenti initial ! a suivre....! :g03: si ça peut t'aider....
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 19 mai 2011, 12:09

apparemment rien de tout cela ne se passe. je n'ai que la soufflerie qui répond par une plus grande énergie.

Est-ce que le compresseur de la clim est visible quand on ouvre le capot ?

Mon mari me parle de vérifier le fusible(???) :87:
Image

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6871
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème de climatisation en mode automatique

Message par admin » 19 mai 2011, 14:00

Quand tu es face au moteur, le compresseur est en bas à gauche, pas très loin de l'alternateur. Les 2 sont entrainés par la même courroie.

Pour le fusible, j'y crois pas trop mais faut quand même vérifier.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1591
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Problème de climatisation en mode automatique

Message par yvesdm3000 » 19 mai 2011, 14:28

Faudra mieux le mettre sur un ordinateur (LM327 doit etre assez, ou bien PP2000) et voir ce qu'il dit ?

-Yves
1007 Sporty Pack HDi 1.6 110ch de Jan. 2008, option JBL, Ajouté RT5 + écran couleur Endomagé le 15/1/2013, Reparé le 20/8/2014
1007 Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc). Endomagé le 7/11/2018, Reparé le 12/1/2019
1007 Sporty Pack essence 1.6 110ch de 2/6/2006, toit ouvrant, sièges chauffé, BVP Acheté le 26/4/2019
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
user99
Invité

Re: Problème de climatisation en mode automatique

Message par user99 » 19 mai 2011, 16:06

Vinouchette a écrit :Mon mari me parle de vérifier le fusible(???) :87:
Toujours commencer par là, même si comme David, je n'y crois pas trop.

Le compresseur doit être plus visible par dessous la voiture, mais il me semble bien que les 1.6HDi ont un cache à ce niveau là qu'il faudra ôter pour voir quelque chose.

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 20 mai 2011, 19:29

alors vérification du fusible : il commande plein d'autres choses qui elles fonctionnent bien (radar de recul, ceinture de sécurité etc.) donc cette cause est éliminée.
au niveau du compresseur, nous avons regardé par dessous : il semble que le "centre" ne tourne pas (désolée mes termes techniques sont très approximatifs).
je crois que je vais devoir prendre RV ... car la cote d'azur sans clim, c'est délicat...à cette époque !
Image

Avatar du membre
Steelson
1007iste de diamant
Messages : 9015
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée
Contact :

Re: Problème de climatisation en mode automatique

Message par Steelson » 20 mai 2011, 21:26

C'est moins délicat qu'en région parisienne où sévit la canicule depuis un mois (ah mon séjour à Genève, avec le recul ... un peu de fraîcheur).
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 23 mai 2011, 18:31

Bilan des opérations :

envoi d'un mail à Peugeot azur Antibes à 13h30, demandant un RV.
14h, appel téléphonique de leur part me proposant un RV à 16h.
sur place, réception avec beaucoup de gentillesse et de professionnalisme par Julien. 1007 prise en charge à 16h10 - Rendue à 16h50, toute propre avec une clim qui fonctionne !!! donc un grand BRAVO pour Peugeot azur Antibes.

au niveau de la clim = recharge de gaz : explication sur une perte normale de 25% par an sur un volume de 500 ml de gaz. Donc cela semble logique. Par contre pour pallier une éventuelle fuite, un adjuvant fluorescent est inséré afin de localiser plus facilement la panne si la clim était à nouveau inactive dans un an.
j'ai demandé le remplacement du filtre (il me semblait vraiment très très noir)

le forfait clim est à 74,41€ HT + FILTRE 26,03€ HT prix total TTC = 120,12 EUROS.

et en partant, un charmant monsieur s'intéressant à ma 1007 (pour sa femme), je lui ai conseillé de venir nous voir sur le site... à cette occasion , notre technicien peugeot a fait remarqué que les 1007 qui étaient en vente sur leur parc ne restaient jamais plus d'une semaine avant de trouver acquéreur.. (elle devient collector notre 1007 :lolflag: )
Image

Avatar du membre
Zeb34
1007iste de platine
Messages : 3848
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème de climatisation en mode automatique

Message par Zeb34 » 23 mai 2011, 18:47

c'est vrai que les factures sont toujours trop chers, mais pour avoir de la fraîcheur, c'est sommes toutes raisonnable ! :g03: :47:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de climatisation en mode automatique

Message par Vinouchette » 23 mai 2011, 21:31

J'utilise ma clim même en hiver (ce dont m'a félicité le technicien d'ailleurs, expliquant que pour le compresseur, c'était préférable de l'utiliser régulièrement) mais je reste sceptique pour cette utilisation limitée dans le temps. Le garagiste a admis lui-même qu'elle ne soufflait pas très froid...même après changement de la cartouche. l'année qui va s'écouler me donnera une idée plus précise sur la pérennité de ce remplacement : si c'est 120 euros sur 4 ans, cela vaut le coup, si c'est sur une année, cela devient onéreux !
Image

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6871
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème de climatisation en mode automatique

Message par admin » 23 mai 2011, 22:03

Finalement rien de grave, tant mieux ! ça me semble exagérait de perdre 25 % du gaz par an.

Je me sers de la mienne que très peu en hiver et j'ai toujours du froid, même après 6 ans.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité