Inscription
Accueil
Visite guidée


Accueil   Forum   

Problème plus moyen de démarrer ma 1007

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs: Vinouchette, Moulagaufre, nubnub54

Problème plus moyen de démarrer ma 1007

Messagepar lechat » 26 Aoû 2015, 19:38

bonjour a tous

jais un problème plus moyen de démarré mas 1007
Jais eu le devis du garage

Travaux déjà effectués
***************************
MISE AU BANC DIAGNOSTIC
LECTURE DEFAUTS BOITE DE VITESSES
CONTROLE DES CIRCUITS ELECTRIQUES
CONTROLE ALIMENTATIONS
LECTURE PARAMETRES COMMANDE ACTIONNEUR EMBRAYAGE
LECTURE PARAMETRE S COMMANDE ACTIONNEUR BOITE PILOTEE
MA MAIN OEUVRE 2,7 48 129,60 4

ECHANGE ACTIONNEUR BOITE PILOTEE
TELECODAGE ACTIONNEUR
PETITES FOURNITURES 1 15 15,00 4
2452C3 ACTIONNEUR BV 1 796,22 796,22 4
MA MAIN OEUVRE 3,5 48 168,00 4

INFO

DEVIS ETABLI SOUS RESERVE D'AUTRES PIECES DEFECTUEUSES
CERTAINS BOITIERS /CALCULATEURS POUVANT SE REVELER
DEFECTUEUX LORS DES REPARATIONS

€ 1.108,82
€ 232,85
€ 1.341,67

Apparemment il nés pas sur pourriez-vous me donnez votre avis

D’avance un grand mercis
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar Steelson » 26 Aoû 2015, 21:34

As-tu la possibilité de lire toi même les code défaut via la prise OBD2 On Board Diagnostic ?
Je ne comprends pas le lien entre le défaut de démarrage et la boite de vitesse !! est-ce que le moteur tourne ?
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280
Image
Avatar de l’utilisateur
Steelson
1007iste de diamant
 
Messages: 9062
Enregistré le: 10 Juin 2006, 15:58
Localisation: 85 Vendée - 91 Essonne
Civilité: Homme
Version: Sporty Pack
Couleur: Gris Fer
Motorisation: 1,4 HDi 70ch BVM5
Date de fabrication: 09 Sep 2005
Kilométrage: 164000
Kit Caméléo installé: Natéo
Autres kit(s) Caméléo: Trimix Silver
Options: X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 26 Aoû 2015, 22:06

non elle es au garage je vais au magasin tous vas bien je reprend la voiture et la impossible de démarrer le démarreur ne tourne pas
et un - dans la fenêtre des vitesse la boite ne réagis plus quant on débranche la batterie et on la reconnecte on Nen temps plus le claquement d’initialisation de la boite
mais un long bruit comme une vise sens fin se qui me tracasse le garagiste nés pas sur que de la pièce a changer
il faut voire après jais peur que sa ne me coûte une fortune et en plus je suis dans la M..
que faire
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar user99 » 27 Aoû 2015, 00:49

Steelson a écrit:Je ne comprends pas le lien entre le défaut de démarrage et la boite de vitesse !!

Je suppose que si la boite ne peut pas se mettre au point mort, ou débrayer pour le démarrage, le calculateur refuse de tenter de démarrer.
Avatar de l’utilisateur
user99
Invité
 

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 27 Aoû 2015, 06:54

oui c est une automatique
le tous c est de savoir si il faut changer le calculateur ou une autre pièce le garagiste nés pas sur et jais de gros problème financier
femme et enfant handicaper la rentrée approche je dois faire +- 3 km pour le bus et je suis en mauvaise sante
si on change ce que le garagiste dit et après il faut changer les calculateur i parais qu il i en a plusieurs
un conseille sil vous plait

grand mercis
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar nubnub54 » 27 Aoû 2015, 09:08

Sur le principe, il me semble qu'en France, un garagiste a une obligation de résultats. Ce qui signifie que lorsqu'on a payé pour une recherche de panne et sa réparation déterminée, le garagiste doit tout mettre en œuvre pour que cette panne soit réparée. Par contre, je ne sais pas dans quelle mesure il y est obligé et si cela est également valable en Belgique
Je suis anticonformiste, je suis 1007iste
Avatar de l’utilisateur
nubnub54
Modérateur
 
Messages: 3163
Enregistré le: 22 Oct 2007, 13:24
Localisation: Pontoise
Civilité: Homme
Version: Vitamine
Couleur: Gris Cendré
Motorisation: 1,4e 75ch BVM5
Date de fabrication: 02 Mai 2005
Kilométrage: 113000
Kit Caméléo installé: Bornéo
Autres kit(s) Caméléo: Natéo
Bornéo
Options: Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km

Re: Problème plus moyen de démarrer ma 1007

Messagepar Steelson » 27 Aoû 2015, 12:24

Oui, mais il peut aussi émettre des réserves s'il pense que le diagnostic ne peut pas être fait sans démontage. Une fois le devis définitif signé, oui.
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280
Image
Avatar de l’utilisateur
Steelson
1007iste de diamant
 
Messages: 9062
Enregistré le: 10 Juin 2006, 15:58
Localisation: 85 Vendée - 91 Essonne
Civilité: Homme
Version: Sporty Pack
Couleur: Gris Fer
Motorisation: 1,4 HDi 70ch BVM5
Date de fabrication: 09 Sep 2005
Kilométrage: 164000
Kit Caméléo installé: Natéo
Autres kit(s) Caméléo: Trimix Silver
Options: X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-

Re: Problème plus moyen de démarrer ma 1007

Messagepar user99 » 27 Aoû 2015, 13:56

Sur ton devis, il remplace l'actionneur de boite. Le plus courant sur les boites pilotées est un pb d'actionneur d’embrayage. Si tu es bricoleur, tu peux le faire toi même. Ça a déjà été fait par un membre du forum, il avait commandé l'actionneur a un bon prix sur amazon.

[EDIT]
viewtopic.php?f=27&t=7092&p=143347&hilit=remplacer+actionneur+embrayage#p143313
Avatar de l’utilisateur
user99
Invité
 

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 27 Aoû 2015, 18:41

C'est peut être seulement le contacteur de la pédale de frein ???
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 28 Aoû 2015, 00:11

sa je lais dit et il mas répondu tu es mécanicien peugeot
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 28 Aoû 2015, 18:16

Et bien va voir ailleurs, en tout c'est ce que j'aurais fait si on me répond comme ça !

Est-ce que les feux stop s'allument ?
Combien de km ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 28 Aoû 2015, 20:00

oui tu a raison mais déjà presque 200 € + le devis
97000 km

elle a 9 an

oui les feux stop fonctionne

quelle interface obd2 me conseilleriez vous
je vais faire mes entretien moi même et dépannage

jais de gros problème financier mas fille malade +- 3 km pour le bus je vous dis pas mais sa fait lourd

on mas dis dans acheter une neuve

grand mercis pour tous
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 28 Aoû 2015, 22:11

A presque 100000km, ça peut effectivement être l'actionneur, mais si tu bricoles un peu, change le toi même.

Il se trouve sur internet pour beaucoup moins chère que chez Peugeot.

Une interface obd ne donne pas toutes les infos, le mieux c'est l'interface officielle avec diagbox, regarde sur Google.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 10 Sep 2015, 16:46

Calculateur boîte de vitesses automatique
Défaut permanent. Défaut alimentation
code défaut : P0560
Tension batterie : 10.0 Volt
état de l'embrayage : débrayé
rapport engagé : invalide
régime d'entrée de boîte de vitesses : 0 tr/mn
vitesse véhicule : 0 km/h
POSITION DE LA CLEF DE CONTACT : Etat +APC
passage de rapport en cours : invalide
régime moteur : 0 tr/mn
température d'eau moteur : 16 °C

mais pas de N sur affilage mais une ligne --

jais changer la batterie et la recharge pour être sure
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 10 Sep 2015, 17:17

bonjour a tous

je recherche le schémas électrique

mercis
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 10 Sep 2015, 17:47

voilà le schéma :
Image

Peut-être voir du coté d'une masse, c'est bizarre d'avoir 10 volts si la batterie est neuve et bien chargée.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 10 Sep 2015, 18:14

mercis pour le schémas

oui je sais je la recharge on ne sais jamais

mais avec l ancienne elle était un peux gonflée javais fait le test et javais vérifier et a la batterie javais 12.6 v pendent le teste et 10 a la boite
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 10 Sep 2015, 18:30

Donc le problème de masse est possible.

L'alimentation en + permanent est assez directe, juste un passage par le maxi fusible n°9 dans le compartiment moteur.
Reste les masses à trouver.

Vérifie aussi s'il n'y a pas de l'eau ou de l'humidité dans le connecteur du calculateur.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 10 Sep 2015, 19:32

sa ne viendrais pas de ACTIONNEUR D’EMBRAYAGE
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 11 Sep 2015, 15:15

Non, je ne pense pas.

Ça ressemble plus à un problème d'alimentation.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 12 Sep 2015, 15:26

bonjour

voila jais trouver c est lasse du moteur de ACTIONNEUR D’EMBRAYAGE qui es casser jais commander sur le net

mais es t il possible de trouver l outil réglage actionneur d’embrayage

mercis
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar admin » 12 Sep 2015, 17:25

J'ai du mal à voir le lien avec la tension batterie basse ! mais bon tu verras avec l'actionneur neuf.

L'outil n'est pas indispensable, repère bien la position des vis dans les trous oblong et repositionne l'actionneur neuf à l'identique.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image
Avatar de l’utilisateur
admin
Administrateur - Webmaster
 
Messages: 6928
Enregistré le: 08 Mai 2006, 09:01
Localisation: Eure et Loir (28)
Civilité: Homme
Version: Sporty Pack
Couleur: Orange Salamanque
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 25 Mai 2005
Kilométrage: 119097
Kit Caméléo installé: Nabucco
Autres kit(s) Caméléo: Pixel
Speed'up
Trimix red
Options: RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 12 Sep 2015, 19:25

je sais mais la batterie n étais pas chargée
après charge jais entendu le moteur mais il fessais un drôle de bruit jais démonté l'ACTIONNEUR et la jais vus le morceaux du moteur dans le boitier
le problème jais pas fait de repaire

mais jais trouver sa Effectuer 3 tour(s) avec la vis de réglage ( en (f)) .
Constater le déplacement de l’actionneur d’embrayage dans les trous oblongs du support (3,0 mm ) .
je mes l actionneur contre la cuillère et je déplace les vis de 3 mm dans les trous oblong

tu croie que c'est bon jais trouver sa dans DocBackup Peugeot
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Re: Problème plus moyen de démarrer ma 1007

Messagepar jbc31 » 13 Sep 2015, 07:51

Même sans avoir fait de repères, la marque de la position des vis est assez visible après démontage
(enfin c'était le cas quand je l'ai changé sur ma 1007)
Terminé la 1007, désormais je roule en Juke.
Avatar de l’utilisateur
jbc31
1007iste de diamant
 
Messages: 11471
Enregistré le: 29 Oct 2007, 09:07
Localisation: Saint-Laurent de Mure (69)
Civilité: Homme
Version: Sporty Pack
Couleur: Bleu Récife
Motorisation: 1,6e 16v 110ch 2Tronic
Date de fabrication: 10 Oct 2007
Kilométrage: 171079

Re: Problème plus moyen de démarrer ma 1007

Messagepar lechat » 13 Sep 2015, 15:18

mercis je vous tien au courant je l'aurais ce jeudi
je suis dans une situation difficile notre logement es mis en vente jais ma femme qui a la sclérose en plaque sont état s’aggrave et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture

je dit tous sa juste pour dire que je ne suis pas un profiteur
Avatar de l’utilisateur
lechat
Utilisateur régulier
 
Messages: 55
Enregistré le: 22 Déc 2008, 02:05
Localisation: belgique
Civilité: Homme
Version: Urban
Couleur: Orange Salamanque
Motorisation: 1,4e 75ch 2Tronic
Date de fabrication: 26 Juin 2006
Kilométrage: 97000

Suivante

Retourner vers Moteur, électronique moteur, boîte robotisée 2-Tronic

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité