Problème porte passager sur 1007 1.4 HDi 70 trendy

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 29 nov. 2016, 18:48

Bonjour, je suis nouveau dans le forum et vu la grosse communauté que vous êtes je pense que vous allez réussir à répondre à mes questions :smile: :smile:

J'ai acheté une 1007 la semaine dernière et déjà un problème ... :12:
Modifié en dernier par moimeme54 le 29 nov. 2016, 19:15, modifié 1 fois.

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Nouveau

Message par moimeme54 » 29 nov. 2016, 18:54

J'ai un problème au niveau de la porte passager, elle se décroche mais ne se coulisse pas :?

J'ai fais le tour dans le forum mais rien ne ressemble à ma situation ou un peu différente.

J'ai l'impression que l'actionneur fonctionne mais le moteur HS. Est ce possible ? Ou comment je fais pour vérifié tout cela avant d'acheter quoi que ce soit...

Merci :smile:

Avatar du membre
ray-mon
1007iste de diamant
Messages : 19337
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème Porte passager :1007 1.4 HDi 70 trendy

Message par ray-mon » 29 nov. 2016, 20:37

L'actionneur est très capricieux , tu crois que ça marche , et pis nan ..
Faut voir de ce coté .
Image

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème Porte passager :1007 1.4 HDi 70 trendy

Message par moimeme54 » 29 nov. 2016, 21:12

Merci de ta réponse :) j'ai permuté l'actionneur et rien se passé donc est ce que c'est le moteur ?

Qu'elle est la fonction de l'actionneur ? Est ce qu'il permet de ventousé la porte à la voiture ? Même en manuel le moteur ne se met pas en route...

Avatar du membre
ray-mon
1007iste de diamant
Messages : 19337
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème Porte passager :1007 1.4 HDi 70 trendy

Message par ray-mon » 29 nov. 2016, 22:33

Tu as nettoyé tes contacteurs pianos ?
Image

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème Porte passager :1007 1.4 HDi 70 trendy

Message par moimeme54 » 30 nov. 2016, 09:51

Oui je les nettoyer ils sont propre

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 361
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 sept. 2007
Kilométrage : 60000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers.
Contact :

Re: Problème porte passager :1007 1.4 HDi 70 trendy

Message par androiduserdu03 » 30 nov. 2016, 14:37

As tu aussi nettoyé le contacteur de fin de course de la porte,on a souvent tendance à l'oublier aussi celui là.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 30 nov. 2016, 21:40

Je sais pas où ils se trouve est ce que il y a une photo quelque-part?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12391
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : [center]
[img]http://www.club1007.net/forum/images/smilies/HelloYellow.gif[/img]
[img]http://www.club1007.net/forum/images/smilies/icon_arrow.gif[/img][size=100][url=http://www.club1007.net/forum/viewtopic.php?p=105470#p105470][b][color=#000000]Here my old black 1007 110HDi[/color][/b][/url][/size]
[img]http://www.club1007.net/forum/images/smilies/icon_arrow.gif[/img][color=#FFFFFF][size=100][url=http://www.club1007.net/forum/viewtopic.php?p=139202#p139202][b]Here my white C3P 115HDi[/b][/url][/size]
[img]http://www.club1007.net/forum/images/smilies/158.gif[/img][/color]

[/center]
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par 1007duquatre9 » 01 déc. 2016, 11:17


Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 01 déc. 2016, 12:54

Merci :grin: j'irai le nettoyer et après je vous redis

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 02 déc. 2016, 12:13

Re bonjour, j'ai nettoyé le contacteur de fin de course, toujours rien...

Avatar du membre
dartagnan
1007iste d'argent
Messages : 1848
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par dartagnan » 02 déc. 2016, 18:07

Pour tester le moteur,tu, peut l'alimenter en direct avec 2 bout de fils branchés sur la batterie.Par contre,je ne me souviens plus si on peut accéder a la fiche sans sortir le siège.

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 02 déc. 2016, 23:23

C'est normal que l'actionneur ne se met pas en marche quand je veux ouvrir la porte ? Contrairement à ma porte qui fonctionne.

Je ferai cette manip pour voir si le moteur tourne, :grin: merci

Avatar du membre
dartagnan
1007iste d'argent
Messages : 1848
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par dartagnan » 03 déc. 2016, 19:42

L'actionneur n'agit que quand tu appui soit le bouton au tableau de bord,soit celui sur la clef.Si tu tire sur la poignée intérieur ou celle extérieur,c'est un câble qui actionne mécaniquement la serrure.Quand tu l'actionne électriquement,l'actionneur viens tirer sur ce câble. :g03: .
Donc,quand l'actionneur est en panne,tu peut manoeuvrer la porte mécaniquement.
Ne confonderais-tu pas avec la gâche électrique?Elle,éffectivement sert a plaquer la porte quand elle est fermée.C'est elle qui fait"grong" en fin de fermeture.Elle est commandée par un micro swift qui est dans la serrure.Celui-ci lui indique quand la serrure est fermée ou ouverte.

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 05 déc. 2016, 20:43

dans la porte il y a rien qui fonctionne, ni le moteur (car manuellement elle s'ouvre pas) ni l'actionneur(car il y a les bips et rien se passe) seulement la gâchette électrique fonctionne comme vous dites...

bizarre :? :? :? :?

Avatar du membre
dartagnan
1007iste d'argent
Messages : 1848
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par dartagnan » 07 déc. 2016, 18:42

As-tu d'abord fais une réinitialisation ?

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 09 déc. 2016, 21:15

quelle est la démarche pour réinitialiser ? par ce que j'ai vu plusieurs démarche

Avatar du membre
laurentg0
1007iste de bronze
Messages : 554
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par laurentg0 » 10 déc. 2016, 00:15

Bonsoir moimeme54,

le tuto est là :arrow: Réinitialisation du BSI

Ce qui n'est pas marqué, c'est qu'il faut ouvrir le capot ;-) et refermer les portes sans les verrouiller.
Tu attends 2 minutes (les lumières des boutons et le kilométrage sur le compteur doit s'éteindre) avant de débrancher la batterie.
Après, il y en a qui disent d'attendre 20 min, je pense que 10 c'est très largement suffisant avant de la rebrancher.
Il faut mettre le contact (2e cran) sans démarrer. Le tuto parle de position stop par rapport au stop qui s'affiche sur le tableau de bord.

A+ Laurent

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 11 déc. 2016, 10:56

Merci :smile: :smile: :smile: :smile: :smile: :smile:

Je vais testé sa cette après midi. Je reviens vers vous pour vous dire le résultat. J’espère que se sera bon cette fois ci.

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 11 déc. 2016, 12:30

Ça ne fonctionne toujours pas... :icon_frown:

Avatar du membre
androiduserdu03
Super Expert 1007
Messages : 361
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 sept. 2007
Kilométrage : 60000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers.
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par androiduserdu03 » 11 déc. 2016, 16:02

Je ne voudrais pas trop m'avancer mais après tous les contrôles et les symptômes de panne on dirait bien que c'est le moteur de porte et son câble qui sont défectueux et dans ce cas seul un technicien Peugeot pourra te confirmer ça,de toutes façons tu as une panne et il va falloir avoir un diagnostic complet,voici à quoi ça ressemble:

Image
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 11 déc. 2016, 16:32

Oui je pense aussi que c'est le moteur qui déconne j'irai vois chez Peugeot tampis... Merci pour tout. Je reviendrai vers vous pour vous confirmer tout ça.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 554
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par laurentg0 » 11 déc. 2016, 23:10

Tout espoir n'est pas encore perdu ;)
Si la porte est en erreur (les bips quand tu essayes d'ouvrir avec la télécommande), le moteur ne se mettra pas en route.

Tu as inversé les actionneurs : la porte passager ne marchais toujours pas, mais est-ce que tu as testé celui de la porte passager dans la porte conducteur et vérifié que la porte conducteur s'ouvrait ?

Bref, en 1er mettre un actionneur qui marche dans la porte passager
en 2e, bien fermer la porte passager. Il faut que tu entendes la gâche électrique plaquer la porte. si tu n'entends rien, appuie à l'arrière de la porte à la hauteur du rail du milieu
ça devrait déclencher la gâche.
en 3e tu recommences la réinitialisation du BSI. (Ça devrait supprimer l'erreur sur la porte passager.)
Tu demarres et tu essayes d'ouvrir la porte passsager avec les boutons sur le tableau de bord (pour soliciter l'actionneur)

Si ça ne marche toujours pas, il faut essayer un réinitialisation de la porte comme expliqué dans le manuel

Si les commandes électriques (télé-commande ou commandes) ne fonctionnent plus, procédez à la réinitialisation de la / des porte(s) de la manière suivante :
1. Démarrez le moteur.
2. Ouvrez manuellement complètement la ou les porte(s).
3. Fermez manuellement la ou les porte(s).
A l’issue de cette procédure le fonctionnement électrique des portes est de nouveau assuré.


A+ Laurent

Avatar du membre
moimeme54
Membre
Messages : 15
Enregistré le : 26 nov. 2016, 00:28
Civilité : Homme
Version : Trendy
Couleur : [color=#4040FF]Bleu Récife[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 06 août 2006
Kilométrage : 150000
Options : Pas d'option
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par moimeme54 » 12 déc. 2016, 08:46

Bonjour Laurent :smile:

Oui j' ai bien mit un actionneur qui fonctionne c'est à dire celui de la porte conducteur et ça ne marchait toujours pas. En inversant les deux actionneurs la porte conducteur s'ouvrait. J'ai fais une réinitialisation du BSI. Toujours rien :? la porte passager ne veut pas s'ouvrir en manuel et avec commande à l'intérieur de la voiture.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 554
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Problème porte passager sur 1007 1.4 HDi 70 trendy

Message par laurentg0 » 14 déc. 2016, 23:33

A priori, ton actionneur fonctionne. Donc ça devrait au moins déverrouiller la porte. Et toi, si j'ai bien compris, il ne se passe rien... Y a un truc de bizarre ;)

L'actionneur, c'est juste une poignée électrique, ça va déverrouiller la gâche à l’arrière de la porte (qui va se décoller de la carrosserie).
C'est pas lui qui démarre le moteur électrique.

Donc après le reset du BSI, quand tu utilises le bouton sur le tableau de bord pour ouvrir la porte passager, ça fait bip bip et la porte ne bouge pas ?
Tu dis qu'en manuel la porte ne s'ouvre pas... mais elle se déverrouille quand même, non ?

La poignée, intérieure va agir sur un câble qui va à la gâche (l'actionneur aussi tire sur ce câble). Si la porte ne se déverrouille pas en actionnant la poignée, il faut chercher de ce côté.
Par contre la poignée extérieure tire sur un autre câble. A tester aussi pour voir si le résultat est le même.

A+ Laurent

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité