Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
olive23
Nouveau membre
Messages : 1
Enregistré le : 15 sept. 2011, 18:00
Contact :

Re: Moteur de porte + cable problème

Message par olive23 » 21 juin 2013, 18:29

Cable porte passager cassé.
J'ai vu qui il existait un tuto pour le demontage du moteur de porte+cable. Svp Qqun peut me l'envoyer.
Merci

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 21 juin 2013, 21:47

C'est par ici : viewtopic.php?f=26&t=4987" onclick="window.open(this.href);return false;
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

plume83
Membre
Messages : 12
Enregistré le : 29 nov. 2013, 19:51
Version : Dolce Pack
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2006
Kilométrage : 157000
Contact :

Re: Moteur de porte + cable problème

Message par plume83 » 05 déc. 2013, 15:11

Bonjour,

D'après ce que je viens de lire, est-ce que je comprend qu'on peut se passer de la motorisation pour l'ouverture des portes et se débarrasser des câbles (couper?) et garder la porte en manuel ?
merci pour vos réponses

Marine

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 05 déc. 2013, 23:58

Rebonjour plume83,

oui, c'est possible, mais couper les câbles c'est un peu une solution de "sauvage" :5: :lolflag:
Mais ce n'est pas trop compliqué, ni cher...

La solution "propre", pour passer en manuel, consiste à enlever le moteur et les câbles mais ce n'est pas une petite réparation.
Pour se rendre compte de ce qu'il y a à faire, dans le lien donné plus haut par Admin, il faut lire :
Dépose - repose - Motorisation de la porte latérale
Dépose - repose - Câbles de moteur de porte latérale coulissante

Et si on veut vraiment réparer, les câbles neufs valent 237,13€ chez Peugeot :cry: (il y a toujours la solution de chercher dans une casse, mais la 1007 s'étant très peu vendue, ça doit être difficile à trouver, surtout en très bon état; (Inutile d'acheter un câble abîmé)

Voilà, à toi de voir...

A+ Laurent

plume83
Membre
Messages : 12
Enregistré le : 29 nov. 2013, 19:51
Version : Dolce Pack
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2006
Kilométrage : 157000
Contact :

Re: Moteur de porte + cable problème

Message par plume83 » 06 déc. 2013, 10:10

Bonjour Laurent ! merci pour tes réponses !

Pour être honnête, je préférerais passer la porte en manuel car j'utilise pas mal ma voiture pour le boulot !
Le faire proprement, oui bien sûr, je préférerais, mais je dois passer ma voiture au contrôle technique... et le fait de ne pouvoir ouvrir la porte complètement, je pense que ça ne va pas le faire :D et ça m'éviterait bien des tracas de porte !
Après, je peux très bien déconnecter tout bêtement les câble de la portière et ramener les câbles sous le plancher...

Pour info, j'ai appelé un concessionnaire Peugeot qui me dit que les portières ne peuvent pas fonctionner en manuel... mais je leur accorde une confiance limitée...

Je fais des photos de ma portière + câbles et te postes ça , tu me diras ce que tu ne penses... :)

Merci

A+

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 06 déc. 2013, 12:49

Bonjour plume83,

Je précise quand même que je n'ai jamais fait cette opération. Mais comme toi, j'ai lu les 5 pages de la discussions et donc cela a déjà été fait.
Pour l'instant j'ai résolu tous mes problèmes de porte en nettoyant les contacteurs avec de l'alcool à brûler (Je touche du bois :grin:)
Enfin, ce n'est pas tout à fait vrai, mon actionneur côté conducteur est fatigué, la porte ne s'ouvrait plus ni avec la télécommande ni avec le bouton sur le tableau de bord. Mais le fait d'utiliser les poignées lui a fait du bien, il est retombé en marche ;)

Pour revenir au problème de câbles, je ne sais pas si ça passe au contrôle technique :12: ou plus important, en cas d'accident est-ce que l'assurance ne va pas chercher la petite bête ?

Pour moi, il s'agit d'une solution temporaire, notamment parce que la fermeture manuelle, n'est vraiment pas pratique quand on est assis dans la voiture.
Le problème étant accentué si on est dans une pente (d'ailleurs dans une forte pente, j'ai déjà été obligé de pousser la porte vers l'avant pour qu'elle se verrouille, même en électrique. Elle se re-ouvrait toute seule)
Après, je peux très bien déconnecter tout bêtement les câble de la portière et ramener les câbles sous le plancher...
Je ne crois pas non, le câble accroché au chariot de la porte passe dans le rail. Si tu le décroches du chariot, il reste dans le rail et empêche le chariot de coulisser convenablement.

Pas simple... :?

A+ Laurent

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1466
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 08 déc. 2013, 18:42

Quand les cables ne sont plus connecté, la porte s'ouvre et se ferme beaucoup plus facilement donc ça ne doit pas etre un grand souci.
Mais c'est clair que tenir la voiture en bonne condition c'est egalement reparer les choses, pas les enlever...

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 08 déc. 2013, 21:59

Salut Yves,

Toi qui a remplacé la porte de ta 1007, faut-il enlever complètement les câbles ?
ou tu peux juste les décrocher du chariot et les laisser dans le rail ?

A+ Laurent

mcolivia
Nouveau membre
Messages : 2
Enregistré le : 01 août 2014, 18:27
Contact :

Re: Moteur de porte + cable problème

Message par mcolivia » 01 août 2014, 18:33

Bonjour, j'ai lu les 5 pages de ce topic, j'ai moi aussi sur ma 1007 la porte qui a bloqué, j'ai du tirer un coup dessus, j'ai eu peur de casser la poignet mais non.

en revanche le câble lui a cassé, je peux maintenant fermer ma porte manuellement, mais le câble dépasse de la portière j'aimerai soit le remplacer soit l'enlever en fonction de la difficulté à opérer la bête.
J'aimerai un retour d'utilisateur ayant déjà fait la manip, une note sur la difficulté de la chose, et si possible si quelqu'un pouvez m'envoyer la fameuse documentation

Merci Beaucoup

quitte
Membre
Messages : 7
Enregistré le : 31 oct. 2014, 15:32
Date de fabrication : 01 juin 2005
Kilométrage : 45000
Localisation : hyeres
Contact :

Re: Moteur de porte + cable problème

Message par quitte » 31 oct. 2014, 16:50

bonjour
je suis vraiment perdu moi aussi cable de portiere cote chauffeur cassé et la porte ne s ouvre pas jusqu'au bout pas assez pour me laissez sortir je n ose pas force de peur de faire plus de dégat
mon mail valcrosm@aol.fr
est ce que l on peut m aider
sur ce forum?

jack10baseball
Nouveau membre
Messages : 1
Enregistré le : 14 nov. 2014, 20:56
Contact :

Re: Moteur de porte + cable problème

Message par jack10baseball » 14 nov. 2014, 21:06

admin a écrit :
franzouille a écrit : J'ai vu dans une des pages du forum qui il existait un tuto pour le demontage du moteur de porte, mais le lien est HS.
Je viens de t'envoyer par mail quelques documents, j'espère que ça pourra t'aider.
SVP j'ai le même problème pourriez vous m'envoyer ces quelques documents.Merci

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 14 nov. 2014, 22:31

:82: jack10baseball,

David (admin) donne le lien vers toutes les procédures de démontage de la porte un peu plus haut...

@quitte : Il faut essayer de décliper les 2 cables sur le chariot du bas de porte

A+ Laurent

plume83
Membre
Messages : 12
Enregistré le : 29 nov. 2013, 19:51
Version : Dolce Pack
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2006
Kilométrage : 157000
Contact :

Re: Moteur de porte + cable problème

Message par plume83 » 28 mars 2015, 10:27

Bonjour !
Voilà bien longtemps que je ne suis pas venue donner des nouvelles concernant mon problème de porte !

Alors, j'ai déconnecté les câbles des portes , et scotché avec du grey tape légèrement à l'écart du rail pour éviter que cela coince (ce qui m'est arrivé, chose promise chose due :D).

L'utilisation des portes est sans conteste plus simple, et cela n'empêche en rien la fermeture des portes... et ne gêne pas le contrôle technique (oufff! :P )

Merci pour votre aide (je me réveille un peu tard , désolée, j'ai honte clairement :143: )

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 17 juin 2015, 23:41

bonjour à tous!!!
en fait je suis encore avec ma porte gauche.j'ai changé actionneur et gâche qui maintenant fonctionne à merveille ;mais côté moteur toujours rien.
est-ce possible qu'autre chose empêche le fonctionnement ? J'aimerais avoir un éclairage . qu'elle diagnostique ? S'IL VOUS PLAIT...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 18 juin 2015, 17:22

Peut être voir du coté du contact de la trappe à carburant
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 22 juin 2015, 18:20

salutations DAVID !!!
ce contact peut-il être en rade ?après lecture de bien des clips du forum , il n'est question que de l'état des fils.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 22 juin 2015, 18:29

HS non mais il est composé d'une partie fixe et d'un aimant, ce dernier a pu tomber
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 22 juin 2015, 21:17

D'accord !!! je n ' ai effectivement pas trouvé d' aimant . comment palier à la difficulté ? la case achat ?

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 23 juin 2015, 13:49

Bonjour,

L'aimant ne semble pas se vendre seul... :? Je pense qu'on peut le remplacer avec n'importe quel autre aimant de taille équivalente (genre porte de placard)

A+ Laurent

Image

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 23 juin 2015, 14:35

j'aimerais comprendre savoir ouest placé cette émant.est-ce l'élément qui a les deux fils au bout?
peut-être une photo SVP la photo du site ne me permet pas de l'identifier

Avatar du membre
laurentg0
1007iste de bronze
Messages : 562
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 110000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 23 juin 2015, 18:59

Non ce n'est pas un électro aimant ;) pas de fil.

Une photo ici :arrow: viewtopic.php?p=90243#p90243

A+ Laurent

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 23 juin 2015, 19:35

BONJOUR !!! merci bien !!! en fait mon émant est là .je me demande quelle est la source du problème contacteur fin de course OK actionneur OK moteur OK gâche OK interrupteur OK d'oupeut me venir le problème?
en tout cas merci pour votre réactivité colaborante
que reste t-il encore comme recourt SVP ???

cleon florent
Membre
Messages : 9
Enregistré le : 05 juin 2015, 11:45
Contact :

Re: Moteur de porte + cable problème

Message par cleon florent » 27 juin 2015, 07:43

salut à tous !!!!
AU test piano c'est 4/10 qui sont positif . C omment tester cette élément SVP ???

SEBFLODU62
Membre
Messages : 5
Enregistré le : 24 août 2014, 21:25
Civilité : Homme
Version : Sporty
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 149000
Kit Caméléo installé : BLEU
Contact :

Re: Moteur de porte + cable problème

Message par SEBFLODU62 » 01 août 2015, 00:28

bonsoir
j'ai le câble de la porte conducteur qui a casser a ras de la cosse
étant électricien de métier je viens de tenter une réparation en changeant la cosse par une cosse qu'on ce sert en Electricité (en général pour les jeu de barre) par contre il faut avoir une pince a sertir mais en général n'importe quel électricien en possède une via ça boutique (la pince neuve vaut le prix de cet fichu câble)
ci ca tient pas je supprimerai le tout jusqu’à en trouver d'occasion
a titre d'info la voiture est de 2005 et l’été dernier cet le coter passager qui avez casser et j'avais eu la chance dans trouver un neuf sur leboncoin pour 60€ avec moteur sinon pour ce qui demande oui cet possible de retirer le tout et oui l'ouverture et fermeture et simple et facile comme sur un utilitaire mais merde moi ci j'ai pris cette voiture cet que je trouver sympa cet porte quand les gens voit les porte s'ouvrir toute seul je leur répond avec un grand sourire "voiture de fainéant lol
je remettrai un message ce weekend pour vous dire ci ça fonctionne ou pas

sosso
Membre
Messages : 12
Enregistré le : 25 août 2015, 18:26
Contact :

Re: Moteur de porte + cable problème

Message par sosso » 27 août 2015, 08:48

Bonjour,
J'ai un problème à peu pres similaire. La cable du moteur de la porte gauche à cassé. Mais ça ne se vend pas au detail. A Peugeot, on vend le moteur entier à 260 euros. Sur le bon coin je l'ai trouvé à 150 euros. C'est vraiment trop cher, d'autant plus que le moteur entier ne m'interresse pas, je souhaite juste le cable. Qui peut m'aider ? Peut-on le remplacer par autre chose ? J'en ai un peu marre de faire des accrobaties et de passer par la porte passager :)
Merci

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités