Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Moteur de porte + cable problème

Message par franzouille » 20 juil. 2011, 21:59

Bonjour à tous,

Je suis un nouvel acquéreur d'une Peugeot 1007 et très heureux de voir qu'il existe une communauté pour cette voiture.

Mon problème est le suivant:

La porte ne s'ouvrait plus avec la télécommande - problème d'actionneur de porte.
Un technicien ne connaissant pas la voiture est parti dans une toute autre direction et a touché au moteur de la porte.

Résultat : celle-ci est bloquée, on ne peut ni la fermer ni l'ouvrir.
On dirait que le moteur ne s'enclenche plus...Est-il possible que le moteur de la porte se soit mis en mode sécurité? Doit on réinitialiser qqch? Est-il possible que le moteur soit HS suite à cette manoeuvre?

Le moteur fonctionnait parfaitement avant cela...

J'espère que qqun pourra me diriger vers une solution.

Merci à tous

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 20 juil. 2011, 22:28

Bonsoir,

Quand tu dis que la porte est bloquée, ça veut dire plus d'assistance électrique mais tu arrive quand même à la manœuvrer manuellement ?
Si c'est bien cela, la porte à peut être perdu sa position, il faut l'ouvrir jusqu'à sa butée mécanique et la refermer.

C'est un technicien de chez Peugeot qui à touché au moteur ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Re: Moteur de porte + cable problème

Message par franzouille » 20 juil. 2011, 22:47

Non justement, ce n'est pas un technicien Peugeot.

En fait la porte bouge...Mais les cables ne se rebobinnent pas dans le moteur.
Donc je ne peux pas fermer la porte vu que les cables débordent du rail.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Moteur de porte + cable problème

Message par 1007duquatre9 » 20 juil. 2011, 23:04

:82: franzouille sur le forum Image
Je te souhaite que cela ne soit pas trop grave et qu'un des 1007iste du forum puisse t'aider.

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20215
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : [color=#000000]Noir Obsidien[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Moteur de porte + cable problème

Message par ray-mon » 20 juil. 2011, 23:09

Bienvenue franzouille :82:
Image

franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Re: Moteur de porte + cable problème

Message par franzouille » 20 juil. 2011, 23:17

Merci, merci...

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1466
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 21 juil. 2011, 06:42

Si ca peut t'aider ceci c'est un dessin du motoreducteur:

Image

Je n'ai jamais touche a cela, je ne sais pas comment il fonctionne donc je peux que deviner...

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
Zeb34
1007iste de platine
Messages : 3855
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Moteur de porte + cable problème

Message par Zeb34 » 21 juil. 2011, 07:00

:82: franzouille, en espérant que ton souci se résolve sans trop d'investissement :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
Vinouchette
Modératrice
Messages : 13285
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : [color=#BFBFBF]Gris Aluminium[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 102000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
Localisation : (06)
Contact :

Re: Moteur de porte + cable problème

Message par Vinouchette » 21 juil. 2011, 07:31

Bienvenue Franzouille. Est-ce que ton garagiste est conscient de son erreur ?
Image

Avatar du membre
Moulagaufre
Modérateur
Messages : 3003
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : [color=#FFFF40]Jaune Tacoma[/color]
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 137800
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
| Attelage Bosal
Localisation : Argenvières (18)
Contact :

Re: Moteur de porte + cable problème

Message par Moulagaufre » 21 juil. 2011, 09:06

Bienvenue parmi nous et bon courage pour la suite ! :2:
Image
----------------------------------------------------
SP 95 : Record autonomie : 535 km
Moyenne ODB lors de ce record : 6.9 l/100


SP 98 : Record autonomie : 529 km
Moyenne ODB lors de ce record : 7.2 l/100

----------------------------------------------------

franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Re: Moteur de porte + cable problème

Message par franzouille » 21 juil. 2011, 09:32

Oui il sait qu'il a fait une erreur, j'aimerai m'occuper de la suite tout seul.

J'ai vu dans une des pages du forum qui il existait un tuto pour le demontage du moteur de porte, mais le lien est HS.

Je ne pense que le moteur soit hs, ni que les cables soient sectionnés...

Je vous remercie pour votre accueil!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Moteur de porte + cable problème

Message par 1007duquatre9 » 21 juil. 2011, 12:14

franzouille a écrit :Oui il sait qu'il a fait une erreur...
Je lui proposerais que ma 1007 aille voir un concessionnaire Peugeot afin qu'il répare la porte et que lui prenne à sa charge le coût de la réparation

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 21 juil. 2011, 17:59

franzouille a écrit : J'ai vu dans une des pages du forum qui il existait un tuto pour le demontage du moteur de porte, mais le lien est HS.
Je viens de t'envoyer par mail quelques documents, j'espère que ça pourra t'aider.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Re: Moteur de porte + cable problème

Message par franzouille » 22 juil. 2011, 19:53

Merci beaucoup pour la documentation...Cela va vraiment m'aider!

Pour le moment, j'ai trouvé une autre solution. J'ai retiré le moteur et le cable, c'est mon bras qui fait office de moteur! lol
J'espère que ça ne va pas engendrer une autre panne, pout le moment c'est nickel! (Surtout moins cher)

Avatar du membre
Wapata
1007iste d'argent
Messages : 1385
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : [color=#4080BF]Bleu Montebello[/color]
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Moteur de porte + cable problème

Message par Wapata » 23 juil. 2011, 11:42

Tu as une porte manuelle alors ?
Et tu ne te démonte pas le dos en ouvrant et fermant ?
Si oui, c'est rassurant pour le futur de toutes les 1007... Il faudra juste éviter de se garer dans des grosses pentes ! huhu
Image
Image
In the 1007 club, we have big ones ! :7:

Avatar du membre
Steelson
1007iste de diamant
Messages : 9071
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée
Contact :

Re: Moteur de porte + cable problème

Message par Steelson » 23 juil. 2011, 11:59

franzouille a écrit : Pour le moment, j'ai trouvé une autre solution. J'ai retiré le moteur et le cable, c'est mon bras qui fait office de moteur! lol
J'espère que ça ne va pas engendrer une autre panne, pout le moment c'est nickel! (Surtout moins cher)
Bien essayé, tu nous dira si cela fonctionne bien .... cela permet de résoudre un autre problème qui est la lenteur de la fermeture des portes (pour l'ouverture c'est un peu moins gênant car on peut le faire à distance).
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1466
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 23 juil. 2011, 12:01

Quand je travaillais sur la 1007 j'avais deja remarquee qu'on pouvais ouvrir et fermer la porte sans avoir besoin du 12V (Je devais commander des choses que je pouvais pas prevoir chez pigot et pour cela la 1007 a ete dormante et inoperante pendant une semaine)... Mais c'est assez dur parce qu'on doit bouger ce electro-moteur aussi. Je me demande si ca devient plus facile sans le moteur de porte ?

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 23 juil. 2011, 12:43

Wapata a écrit :Tu as une porte manuelle alors ?
Et tu ne te démonte pas le dos en ouvrant et fermant ?
Si oui, c'est rassurant pour le futur de toutes les 1007... Il faudra juste éviter de se garer dans des grosses pentes ! huhu
Le fonctionnement manuel à été prévu par Peugeot, avec la valise on peux désactiver les moteurs.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

franzouille
Membre
Messages : 6
Enregistré le : 20 juil. 2011, 09:35
Contact :

Re: Moteur de porte + cable problème

Message par franzouille » 23 juil. 2011, 13:51

Je vous assure...C'est très facile comme ouverture.
Aucune résistance, j'hésite à enlever le moteur pour l'autre porte!!

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1466
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 23 juil. 2011, 14:35

admin a écrit :
Wapata a écrit :Tu as une porte manuelle alors ?
Et tu ne te démonte pas le dos en ouvrant et fermant ?
Si oui, c'est rassurant pour le futur de toutes les 1007... Il faudra juste éviter de se garer dans des grosses pentes ! huhu
Le fonctionnement manuel à été prévu par Peugeot, avec la valise on peux désactiver les moteurs.
Oui mais on dois quand-meme utiliser de la force pour bouger les moteurs non ? Ou bien eskil y a des galets pour physiquement deconnecter le cables du moteurs (comme le airco?), pilotable avec PP2000 ?

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 23 juil. 2011, 15:48

Ce sont les moteurs qui sont dur à bouger, comme le dit franzouille, quand il n'y a plus de moteur, la porte bouge facilement.

Je pense que Peugeot avait prévu qu'il y aurait peut être des versions avec porte manuelle, c'est pour cela que la désactivation est possible.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12581
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
99 000km
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Moteur de porte + cable problème

Message par 1007duquatre9 » 24 juil. 2011, 00:05

admin a écrit :quand il n'y a plus de moteur, la porte bouge facilement.
:84: la sécurité condamnation de la porte en roulant est elle assurée :?:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6946
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#FF8000]Orange Salamanque[/color]
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : [color=#804000]Nabucco[/color]
Autres kit(s) Caméléo : [color=#BFBFBF]Pixel[/color]
[color=#4000FF]Speed'up[/color]
[color=#FF0000]Trimix red[/color]
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Moteur de porte + cable problème

Message par admin » 24 juil. 2011, 10:04

si l'actionneur est conservé, je pense que oui.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
Steelson
1007iste de diamant
Messages : 9071
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : [color=#BFBFFF]Gris Fer[/color]
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée
Contact :

Re: Moteur de porte + cable problème

Message par Steelson » 24 juil. 2011, 11:53

Probablement que oui en effet, c'est le crochet à l'arrière de la porte qui est verrouillé.
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
Wapata
1007iste d'argent
Messages : 1385
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : [color=#4080BF]Bleu Montebello[/color]
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Moteur de porte + cable problème

Message par Wapata » 24 juil. 2011, 14:24

Crochet qui a un fonctionnement buggé. En effet si on ferme et qu'on r'ouvre la porte aussitôt, la porte s'ouvre et APRES, le crochet s'actionne.
... Ce qui m'inquiète niveau ouverture au pied de biche, puisque la porte arrive à s'arracher seule.
Image
Image
In the 1007 club, we have big ones ! :7:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité