Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
petit suisse
Membre actif
Messages : 125
Enregistré le : 13 nov. 2017, 20:03
Contact :

Re: Problème d'ouverture, et pour cause !

Message par petit suisse » 11 juin 2018, 19:35

en tout cas, si il a déprogrammé, il faut qu'il dise comment il a fait car avec le PPS, c'est impossible.

Regarde les fusibles ;)
Les plus belles des plongées sont celles que l'on peut raconter :grin:

Avatar du membre
dartagnan
1007iste d'or
Messages : 2295
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 11 juin 2018, 19:58

Il t'en manque beaucoup pour raccrocher les câbles ?
C'est peut-être le câble qui c'est enroulé de travers sur la poulie en se chevauchant,ce qui le raccourcirait :g01: .
Pour ce qui est de la panne du moteur,commence par une réinitialisation,c'est le plus simple a faire et c'est gratos :g03: .

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 12 juin 2018, 07:24

C'est a dire que les câbles sortent de 15 cm de chaque poulie.
Mais de toute manière, vu que la poulie est bloquée, je me dit que cela ne servirait à rien de raccrocher les cables sur la portière :5:

Je vais ré-initialiser, contrôler les fusibles et je reviens vers vous.

Merci

Avatar du membre
dartagnan
1007iste d'or
Messages : 2295
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 07:46

Commence plutôt par ouvrir le boitier du treuil pour voir ou en est le câble,sinon tu risque d'empirer la situation :g03: .

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1465
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 13:28

Il faut bien comprendre la procedure pour l'ouverture de la porte. Tu appuyes sur la commande (cle ou dans la voiture) et les actionneurs dans la porte vont faire l'ouverture de la porte. Si le systeme detecte que la porte ne s'ouvre pas assez vite (ou pas du tout) --> mode degradation avec 3 beeps. Si tout va bien et la porte est ouvert car les contacts piano sont coupé, il va continuer a ouvrir la porte avec le grand moteur sour le siege.

Si la porte est en mode degradation, il faut faire un reset BSI + faire un aller-retour avec la porte a-la-main, ou bien tu le fait avec le logiciel PP2000 + Lexia3.

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
dartagnan
1007iste d'or
Messages : 2295
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 13:54

Oui mais Yves,ses câbles sont débranchés du chariot et ne sortent pas assez pour les racrocher.Si il fait fonctionner le moteur,ils vont s'enrouler n'importe comment dans un fouillis inextriquable :oops: .Je pense plus judicieux de d'abord aller voir ce qu'il c'est passé la bas dedans,et d'éssayer d'y remettre en ordre :g03: :g02: .

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1465
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 14:44

Oui je suis bien d’accord. En plus il pourra avoir desactivé le ECU des portes dans le BSI (si on peut faire ca? En tout cas tu peux le faire pour d'autres ECU, jamais eu le besoin d'aller voir pour le ECU des portes...).

Yves
Modifié en dernier par yvesdm3000 le 12 juin 2018, 15:34, modifié 1 fois.
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Avatar du membre
dartagnan
1007iste d'or
Messages : 2295
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 15:08

Tu n,'as jamais vu les culs de portes :lolflag: ? :oops: :oops: :oops:

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1465
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 12 juin 2018, 15:36

Si, j'en ai remplacé une ! :g03:

En plus une porte qui vient d'une 1007 vanbus vers une 1007 canbus !

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 12 juin 2018, 20:34

Merci messieurs pour vos précieux conseils.
un peu débordé la semaine je m'occupe de ca ce weekend et je maquerais pas de vous tenir informés.

<séb

Chakko2
Membre
Messages : 5
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 17 juin 2018, 11:12

Bonjour à tous,

Impossible d'ouvrir le ¨PDF du guide d'utilisateur afin de connaitre les fusibles à mettre en cause. (quelqu'un à t il une solution ? ) J'ai verifié visuellement tous les fusibles d'habitacle mais cela n'a aucun intérêt dans la mesure ou si il y a un pb avec les fusibles, il s'agit certainement d'un retrait volontaire de fusible et non d'un fusible defectueux. Sans schéma difficile de savoir si c'est normal quand il manque un fusible.
Question, ma porte passager fonctionne, est il possible de désactiver uniquement la porte conducteur par le débranchage d'un fusible ? Si oui, quel fusible est en cause ?

Lorsque j'appui sur le bouton d'ouverture de ma porte conducteur : je n'ai qu'un bip sonore, sans message ODb, la porte se décolle mais le moteur ne s'actionne pas.

J'ai effectué le reset BSI sans effets apparents sur mes symptômes.

J'avais commencé à démonter mon siege conducteur mais je n'ose pas débrancher la connectique électrique. cela ne pose pas de problème ?
Existe il un tuto de remplacement des câbles ? celui citer plus tot dans ce fil me semble interdit d'accès.
Quelqu'un pourrait il me le transmettre par mail ?
A partir de la je vérifierai le boitier du treuil mais sans TUTO j n'ose m'y aventurer.

Bon dimanche à tous et bonne fête des pères au concernés :)
Merci

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1465
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Moteur de porte + cable problème

Message par yvesdm3000 » 19 juin 2018, 19:30

Salut, le fusible ca depends si vous avec une voiture en CAN/VAN ou en CAN/CAN. Pour les deux, les fusibles pour les portes se trouvent sur la module verte en face et pas sur le BSI. Celle tout a droite c'est pour les portes. Pour CAN/VAN il y en a 2, pour les 1007-ttes les plus recents qui sont en CAN/CAN, c'est qu'un seul fusible.

Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

alabar
Membre
Messages : 6
Enregistré le : 28 janv. 2015, 15:18
Contact :

Présentation

Message par alabar » 20 juin 2018, 23:37

Hello
C'est rentré dans l'ordre mais maintenant la porte conducteur se deverouille à l'ouverture sans que le moteur ne se déclenche pour entraîner la porte. En temps normal j'arrivais à forcer l'ouverture mais là rien à faire. Moteur hs ? Cable coincé ? Je me demande après voir lu tous les postes si je ne vais la passer en manuelle. C'est compliqué de débrayer le moteur ? Je me contente de couper les câbles ?
Merci de vos conseils

Avatar du membre
dartagnan
1007iste d'or
Messages : 2295
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Kilométrage : 1
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 21 juin 2018, 15:06

Non,surtout ne coupe pas les câbles,ils sont peut-être bons.Tu dégrafe simplement les embouts des rotules sur le chariot.

alabar
Membre
Messages : 6
Enregistré le : 28 janv. 2015, 15:18
Contact :

Re: Moteur de porte + cable problème

Message par alabar » 22 juin 2018, 19:55

Ok
Passé chez Peugeot, sur leur conseil, j'ai interverti les actionneurs. C'est pas ça. J'ai bien un message anomalie porte gauche, du coup pas le choix que de démonter le siège pour regarder le moteur de portière.

francesco
Membre
Messages : 16
Enregistré le : 29 juin 2018, 00:53
Contact :

Re: Moteur de porte + cable problème

Message par francesco » 01 juil. 2018, 12:00

slt à tous ,
moi j'ai aussi un problème de porte mais ça se passe dans la portière câble qui actionne la poignet est cassé .
est ce qu il y a une doc existante concernant mon problème ça m'aiderais bien
super le forum content d'être la .
salutation bon dimanche à tous

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité